Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Matiz - problem z uruchomieniem samochodu

mb30 13 Sty 2008 20:43 10816 17
  • #1 13 Sty 2008 20:43
    mb30
    Poziom 2  

    Mam problem. W Matizie rozładował mi się doszczętnie akumulator.
    Po podładowaniu nie świeci kontrolka immobilizera oraz nie włącza się
    kontrolka check eng... Rozrusznik kręci ale nie można odpalić silnika.
    Po przekręceniu kluczyka słychać jednak pompę czyli chyba działa.

    Proszę, napiszcie co może być przyczyną tego stanu rzeczy
    i co można z tym zrobić? Proszę o szybką odpowiedź.

  • #2 13 Sty 2008 20:47
    bohun555
    Użytkownik obserwowany

    Jeżeli mieszkasz w okolicach Puław moge to naprawić. Sam raczej nic nie zrobisz.

  • #3 13 Sty 2008 20:48
    mb30
    Poziom 2  

    Nie mieszkam w okolicach Puław, jednak proszę o odpowiedź co mogło się stać?

  • #4 13 Sty 2008 21:01
    goldwinger
    VIP Zasłużony dla elektroda

    Masz problem z immo - sam nic nie zrobisz (znaczy bez sprzętu)

  • #6 13 Sty 2008 22:11
    bohun555
    Użytkownik obserwowany

    Zrobisz sam jeżeli masz scanera 100,ad 100 lub coś co koduje klucze w tm wynalazku.

  • #7 13 Sty 2008 22:18
    mb30
    Poziom 2  

    oki, dzięki, urządzeń nie posiadam

    ale mam ostatnie pytanie
    jaki koszt mniej więcej mnie czeka aby usunąć tą awarię?

  • #8 25 Mar 2009 00:27
    DmasterR
    Poziom 17  

    Przyczyną będzie pewnie kopułka rozdzielacza. Rozkręć, zobacz , w razie potrzeby wymień

  • #9 25 Mar 2009 18:29
    marrrrciucha
    Poziom 1  

    Dobry wieczór czytałam Wasze wypowiedzi i mam problem ale żadno z tycho odpowiedzi nie pasuje. Zabezpieczyłam auto Matiza przed mężem, który dość często mi pije:( Bałam się, że coś sobie zrobi. Jednak on znalazł kluczyki i zaczął coś kombinowac. Otworzył auto normalnie poprzez centralny zamek, po czym zaczął szukać przyczyny wycia alarmu w aucie po przekreceniu stacyjki. Próbował rozkręcić radio i gdy alarm zaczął wyć nieodwracalnie nie mogąc go wyłaczyć małym kluczykiem przekręcił stacyjke pod maską w silniku. Teraz nie dział mi ani zamek centalny, ani alarm , a jak chcę zapalić silnik nie świeci się tablica rozdzielcza i nic sie nie dzieje. Pomóżcie bo zwariuje, jak to naprawić, czy musze skonsultowac się z elektronikiem i ile mogło by to kosztować. Z góry dziękuję za pomoc.

  • #10 25 Mar 2009 18:36
    balonika3
    Poziom 36  

    A czy działa teraz cokolwiek w aucie? Np. światła, klakson? I co to za stacyjka pod maską? Może odłącza zasilanie.

  • #11 25 Mar 2009 20:47
    jurekk55
    Poziom 34  

    mb30 napisał:
    Mam problem. W Matizie rozładował mi się doszczętnie akumulator.
    Po podładowaniu nie świeci kontrolka immobilizera oraz nie włącza się
    kontrolka check eng... Rozrusznik kręci ale nie można odpalić silnika.
    Po przekręceniu kluczyka słychać jednak pompę czyli chyba działa.

    Proszę, napiszcie co może być przyczyną tego stanu rzeczy
    i co można z tym zrobić? Proszę o szybką odpowiedź.
    odepnij radio i sprawdź dokładnie wszystkie bezpieczniki

  • #12 25 Mar 2009 21:10
    DmasterR
    Poziom 17  

    Proszę sprawdzic bezpiecznik z lamp awaryjnych. Miałem taki przypadek ze był spalony i alarm wył

  • #13 25 Mar 2009 21:48
    !urban!
    Poziom 17  

    mb30 napisał:
    Mam problem. W Matizie rozładował mi się doszczętnie akumulator.
    Po podładowaniu nie świeci kontrolka immobilizera oraz nie włącza się
    kontrolka check eng... Rozrusznik kręci ale nie można odpalić silnika.
    Po przekręceniu kluczyka słychać jednak pompę czyli chyba działa.

    Proszę, napiszcie co może być przyczyną tego stanu rzeczy
    i co można z tym zrobić? Proszę o szybką odpowiedź.


    Miałem też taki problem z rozładowanym akumulatorem. Problemem okazały się diody prostownicze w alternatorze. Niestety żeby to sprawdzić to kupa roboty. Dodam że dwa razy tak mi się zrobiło. :S

  • #14 25 Mar 2009 22:08
    DmasterR
    Poziom 17  

    Ale ta Pani nie potrafi uruchomić silnika więć problem nie siedzi w alternatorze. Proszę sprawdzic połaczenie przewodów wysokiego napiecia tzn. podociskać. Czy przewdoy są wszystkei na swoim miejscu. Proszę sprawdzić. Pani mąż mógł wszystko pomieszać np. przewody wysokiego napiecia

  • #15 25 Mar 2009 22:11
    balonika3
    Poziom 36  

    Nie mąćcie kobiecie w głowie. Auto prawdopodobnie nie ma w ogóle zasilania z aku. Gość coś odłączył i tyle.

  • #16 30 Kwi 2009 13:46
    s1990
    Poziom 1  

    Ja wiem że temat może tochę wygasł, ale jednak spróbuje zapytać... Chciałbym sie dowiedzieć, bo zauważyłem że odpowiedź na jedno pytanie nie została udzielona, a mianowicie ile moze wynieść naprawa/zakodowanie kluczyków do immobilizera w Matizie?? Proszę o odp.

  • #18 06 Maj 2009 12:12
    sp2cqf
    Poziom 12  

    Pozwólcie,że się wtrącę niektóre alarmy mozna wyłączyć dodatkowym kluczykiem przy samej syrence jest taka mała stacyjka i tam moze mąz wyłaczył,jest to w komorze silnika,ale moze jest po problemie ,bo temat raczej stary

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME