Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dziwne przypadłości pralki Amica PA 5580A520

wiesiek012 01 Lut 2008 12:19 1562 4
  • #1 01 Lut 2008 12:19
    wiesiek012
    Poziom 9  

    Ostatnio dziwnie sie zachowuje. Nie działa Jet System. Mruga zielona lampka ale nie płucze, nie do końca odwirowywuje, a dodatkowo kończy pranie chociaż nie wyprała. Ostanio jacyś pseudofachowcy ją naprawiali, ale wszystko wróciło do stanu poprzedniego

    0 4
  • #2 01 Lut 2008 16:20
    karol5608
    Poziom 28  

    Standardowo do sprawdzania zawór przesterowania i triaki na panelu. Poszukaj na forum , było już o tym dużo razy. Pozdrawiam

    0
  • #3 12 Mar 2008 18:11
    wiesiek012
    Poziom 9  

    Zawór działa. Triak wymieniłem + warystor obok też (chyba to tak sie nazywa o ile sie nie pomyliłem). Tylko jest jeszcze jedna kwestia: na 3 programie jest ok, działa jak trzeba, ale np na 15 nadal ten problem jest nadal. Pompuje i wylewa. Musi jej ktoś pilnować i przełączać zawór ręcznie (podpiąłem na krótko). Nie musze mówić że jest to wnerwiające. Nie wiem gdzie szukać przyczyny problemu.

    0
  • #4 18 Kwi 2008 00:06
    wiesiek012
    Poziom 9  

    Kontynuuję ten temat

    https://www.elektroda.pl/rtvforum/viewtopic.php?t=966895&highlight=

    który z nieznanych przyczyn został mi zablokowany
    Przyczyna to pkt. 10.5 regulaminu.
    Dodano po 7 [minuty]:

    A jeśli chodzi o tamte pytania... to zawór działał i działa, a jak podłączony mam miernik to napięcie leci w dół. Szkoda tylko że nie sprawdziłem napięcia przed wymianą SMD. Chociaż przed wymianą to tak połowicznie to działało: patrz powyższy link, na górze tamtego postu.

    0
  • #5 18 Kwi 2008 09:11
    marqs-60
    Poziom 20  

    Piszesz o napięciu itd. a przecież sprawdzenie oraz wymiana triaków zaworu,pompy oraz rezystorów SMD jak i samego zaworu to standard. Temat wielokrotnie wałkowany.

    0