Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Multimetr Puctec. Czy w trakcie pomiaru został uszkodzony?

andrzejlisek 15 Lut 2008 17:30 835 3
  • #1 15 Lut 2008 17:30
    andrzejlisek
    Poziom 28  

    Posiadam multimetr Puctec MY63.

    Była taka sytuacja: Chciałem zmierzyć napięcie i częstotliwość pradu przemiennego z wyjścia autotransformatora ustawionego na napięcie ok. 15V. Ustawiłem odpowiedni zakres, ale przy pomiarze miernik nie pokazał żadnej wartości, a przewody pomiarowe się nagrzały tak, że aż parzyły. Przyczyną tego był fakt, że czerwony przewód był włożony do "10A" zamiast do "VOmHz"

    Potem prawidłowo przełożyłem przewód i dokonałem próbnych pomiarów i wygląda na to, że miernik wszystko mierzy prawidłowo.

    Czy opisana sytuacja mogła spowodować uszkodzenie miernika polegające na tym, że miernik pokazuje nieco zawyżoną lub zaniżoną wartość pomiaru, różnica 5-10% (uszkodzenia tego typu nie jestem w stanie stwierdzić)?

    0 3
  • Testo
  • #2 15 Lut 2008 17:47
    Mariusz Ch.
    VIP Zasłużony dla elektroda

    Witam.

    Jeśli drugi wtyk był w "com", to przyrząd na 99% jest sprawny. Powodem przegrzania był prąd zwarcia autotransformatora, płynący przez bocznik pomiarowy.

    Pzdr.

    0
  • Testo
  • #3 15 Lut 2008 17:50
    andrzejlisek
    Poziom 28  

    Czarny przewód był rzeczywiście w "COM". To zwarcie trwało najwyżej 2-3 sekundy po 2-3 razy.

    Jakby się ten bocznik przepalił lub uszkodził, to miernik zupełnie przestanie mierzyć, czy będzie mierzyć z pewnym błędem?

    0
  • #4 15 Lut 2008 17:56
    Mariusz Ch.
    VIP Zasłużony dla elektroda

    Witam.

    W najgorszym przypadku będzie przekłamywał na zakresie 10A. Przypuszczalnie nie popłynął tak duży prąd, aby uszkodzić bocznik.

    Pzdr.

    0