Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Caro 1.6 GLI- duże obroty

hubert500 16 Lut 2008 10:42 4683 18
  • #1 16 Lut 2008 10:42
    hubert500
    Poziom 9  

    Witam mam problem z polonezem ponieważ ma za duże obroty. Kiedy zapalam go rano ma lekko ponad 20tys obrotów czyli w sumie tyle ile powinien mieć po chwili obroty spadają do 11tyś co też jest prawidłowe gdyż
    samochód odcina sobie ssanie ale gdy jeżdżę nim trzyma cały czas 20 tys rzadko kiedy spadają. Silniczek krokowy jest nowy. Niekiedy są większe te obroty niż 20tys no i od czasu do czasu zapala mi sie kontrolka check engine i słabnie moc auta i szarpie nim. Proszę o jakieś rady bo już ta elektronika staje się uciążliwa.

    0 18
  • #2 16 Lut 2008 11:01
    Przemo-P21
    Poziom 16  

    W tym samochodzie system wtryskowy w ten sposób sygnalizuje awarię...trzeba dokonać odczytu kodów usterek a potem się zobaczy co dalej...No i jest jeszcze jedna prozaiczna możliwość - zacinająca się linka gazu...

    20 tys. obrotów nie wyciągnie - tłoki wyfrunęłyby rurą wydechową - pewnie chodziło o 2000...:D

    0
  • #3 16 Lut 2008 11:28
    hubert500
    Poziom 9  

    no z tymi 20 tysiącami to się pomyliłem. Az ta linką to ciekawe aż sprawdzę.
    A nie orientujesz się morze czy powinien mieć stałą temperaturę czy nie bo jak stoi to łapie a jak jadę to ma na 50C w przeciwieństwie do innych aut które mają 90 cały czas

    0
  • #4 16 Lut 2008 11:40
    teges

    Poziom 21  

    Witam. Po stronie pasażera za schowkiem jest gniazdo diagnostyczne zewrzyj w nim AiB mostkiem i włącz zapłon.Sczytaj kody migowe i będziesz wiedział o co chodzi.

    0
  • #5 16 Lut 2008 13:29
    630176
    Użytkownik usunął konto  
  • #6 16 Lut 2008 14:33
    panmariusz
    Poziom 9  

    najprawdopodobniej masz cały czas otwarty termostat i komputer widzi ,ze jest za zimno i wzbogaca mieszankę
    podejrzewam że masz wtrysk Bosha,jeżeli tak,to komputer często "łapie" błędy.Spróbuj odłączyć na jakieś 15 min plusową klemę akumulatora.

    0
  • #7 16 Lut 2008 14:48
    hubert500
    Poziom 9  

    właśnie ja mam wtrysk abimex. A
    z tymi kodami możesz mi wytłumaczyć jeszcze raz jak tam sie dostać do tego?

    0
  • #8 16 Lut 2008 15:57
    cyruss
    Poziom 30  

    W moim poldku mniej więcej raz do roku wymieniam termostat. Pozornie sprawny (w gorącej wodzie się otwiera), ale objawy są identyczne - spadek temperatury podczas jazdy. I po wymianie ustepują.
    Odczyt kodów błędów we wtrysku abimex polega na liczeniu błysków lampki "check engine". A błyski wywołuje się przez zwarcie dwóch styków w gnieździe wiszącym na przewodach, schowanym pod schowkiem a następnie włączeniu zapłonu kluczykiem. Temat zbyt obszerny na opisywanie w poście. Może gdzieś jest w necie, albo szukaj książki o poldku (nie w każdej jest to opisane).
    Podane objawy mogą mieć różną przyczynę, od jazdy na zbyt małych obrotach do uszkodzenia sondy lambda czy innego elementu układu wtrysku. Układ stanowi zamknietą pętlę regulacji ze sprzężeniem zwrotnym, czyli uszkodzenie któregokolwiek elementu rozwala całą pętlę. A wtedy komputer, żeby uniknąć zatrzymania silnika, wstawia wartości pozwalające na jako taką jazdę, ale z bardzo zawyżonym zużyciem paliwa. Normalnie to my zadajemy położenie potencjometru sterowanego pedałem gazu, a komputer robi resztę, kierując się m. in. składem spalin. Po szczegóły odsyłam do książki.

    0
  • #9 16 Lut 2008 16:09
    hubert500
    Poziom 9  

    czyli teraz trzyma ci stałą temperaturę nie spada a ni nie maleje? a czy to morze być powodem tej kontrolki.
    książki niestety nie posiadam widziałem ja kiedyś w sklepie i trochę kosztuje a nie bardzo mam pieniądze na to ten polonez od początku był niestabilny z tymi obrotami rzadko kiedy chodził jak należy. Te polonezy na abimexie miały sondę lambda nie widziałem jej u siebie?

    Proszę poprawić błędy we wszystkich postach. goldwinger

    0
  • #10 16 Lut 2008 18:25
    panmariusz
    Poziom 9  

    powodem zaświecania lampki na pewno nie jest zepsuty termostat

    jeżeli chodzi o sondę to były na początku egzemplarze bez takowej

    0
  • #11 16 Lut 2008 18:27
    hubert500
    Poziom 9  

    a co twoim zdaniem może być tego przyczyną???

    0
  • #12 16 Lut 2008 18:38
    Przemo-P21
    Poziom 16  

    Zgaduj zgadula - odczytaj kody usterek...Jak tam ze spalaniem, jaki przebieg samochodu, czy jest sonda lambda....

    Odczytaj kody usterek...."teges" napisał jak to zrobić (wystarczy tylko spinacz biurowy)....

    0
  • #13 16 Lut 2008 19:49
    hubert500
    Poziom 9  

    a jak je zczytać kontrolka będzie mrugała czy jak??

    Dodano po 20 [minuty]:

    czy ktoś mógłby pomóc i opisać mi tą całą procedurę odczytywania kodów błędu bo nie bardzo wiem jak??

    0
  • #14 16 Lut 2008 20:18
    Przemo-P21
    Poziom 16  

    Trzeba spinaczem biurowym zmostkować styki AiB, następnie chyba wystarczy włączyć zapłon - pomarańczowa lampka "CHECK" (może w postaci zarysu kadłuba silnika - nie pamiętam jak to jest w Polonezie) zacznie mrugrać... O ile dobrze pamiętam kody usterek są dwu cyfrowe najpierw chyba standarowo pojawia się trzykrotnie kod "12" - - rozpoczęcie procedury (mrugniecie, chwila przerwy i dwa mrugniecia tuż po sobie) po trzykrotnej serii kodu "12" jeśli są jakieś kody usterek to zostaną wyświetlone... pierwsza seria błysków to liczba dziesiątek, po chwili przerwy (ok.0,7 s) druga seria błysków - liczba jedności....

    Może coś poknociłem ale chyba nie...dokładniejsze informacje z mojej strony niestety dopiero w poniedziałek...ale myślę, że do tego czasu ewentualnie odezwie się ktoś inny...

    0
  • #15 16 Lut 2008 20:33
    hubert500
    Poziom 9  

    oki dzięki za pomoc ja też dopiero będę mógł to sprawdzić w poniedziałek gdyż poldek w naprawie jest.... przód popękał. :(

    0
  • #16 17 Lut 2008 21:13
    cyruss
    Poziom 30  

    Jak juz znajdziesz pod schowkiem to gniazdo (10-stykowe) to patrząc na styki i trzymajac gniazdo elementem zatrzasku wtyku do dołu, dwa skrajne lewe styki w górnym rzędzie to A i B. Zwierasz je kawałkiem drutu, przekręcasz kluczyk do włączenia zapłonu (nie odpalasz silnika). Lampka w postaci czerwonego napisu "check engine" zaczyna mrugać. Każdy kod to dwie grupy krótkich błysków. Czas między błyskami = około 0,4s, czas między grupami = około 1s, czas między kodami = około 3s. Każdy kod jest podawany trzykrotnie. Jako pierwszy zawsze jest kod 12 - brak impulsów z czujnika położenia ZZ (no bo silnik się nie obraca). Jak już zczytasz kody, podaj je, to napiszę co mówi mądra książka.

    W wersji bez katalizatora nie było sondy lambda, za to na prawym błotniku jest potencjometr do regulacji składu spalin (zawartość CO). Sonda lambda jest wkręcona w dwururkę - w okolicy prawego błotnika na przegrodzie czołowej widać przewód wychodzący z wiązki, na nim jest złącze i dalej końcówka przewodu sondy.

    U mnie lampka "check engine" zaświeca się zawsze przy hamowaniu silnikiem na niskim biegu, i żadnego błędu nie sygnalizuje. Ten typ tak ma.

    Błędy są pamiętane w komputerze do odłączenia akumulatora.

    0
  • #17 18 Lut 2008 08:39
    hubert500
    Poziom 9  

    Sprawdzę to tylko jak będę miał furę a z tym potencjometrem to jak tam jest on odgrywa ważną rolę
    a te błyski to na pierwszym kodzie zrozumiałem to tak czyli 12 więc błyśnie raz a później dwa razy.

    0
  • #18 18 Lut 2008 20:09
    cyruss
    Poziom 30  

    ... i jeśli jest wszystko OK to tak w kółko. A jeśli nie jest OK to tak trzy razy a potem następny kod - też trzy razy i następny... aż wróci do kodu 12. I tak w kółko.
    Potencjometr ustawia się raz, na analizatorze spalin. Na oko go nie ustawisz.

    Aha - i jeszcze wszystkim poldkowiczom radzę przynajmniej raz - dwa razy w roku sprawdzać omomierzem przewody zapłonowe. Powinny mieć kilka do dziesięciu kiloomów oporności żyły. Przerwa w przewodzie jest niezauważalna w pracy silnika bo iskra przeskakuje przez miejsce przerwy. A ja przez dwa przewody które dostały przerwę straciłem moduł zapłonowy za ponad trzy stówy i spaliłem katalizator (jechałem kawałek na dwóch cylindrach).

    0
  • #19 20 Lut 2008 21:10
    hubert500
    Poziom 9  

    odebrałem dzisiaj poloneza z naprawy i nie zapala mi się ta kontrolka a obroty trzyma ją czasami a czasami nie a mianowicie tak równo 2tys niekiedy spadają szybko do 11 tak jak powinno być a czasami nie przypominam że silniczek krokowy jest nowy i nie możliwe jest to że jest na nic.

    0