Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nawigacja MFD nie działa regulacja głośności

31 Gru 2003 09:27 3457 5
  • Poziom 11  
    Witam wszystkich :)
    Mam taki problem. Wpadła w moje ręce nawigacja VW MFD i problem że nie działa regulacja głośności pozostałe funkcje działają. W głośnikach słychać cichutko ale jak kręcę regulatorkiem to nic się nie dzieje (nie pojawia się menu z reg. głośności) Kie licho źle cuś podłączone czy navi jest zwalona?:(. Dla ułatwienia dodam że przy takim samym połączeniu navi od AUDI działała bez problemu. Może MFD ma jakiś haczyk?
    Pozdrawiam i życzę wszystkim wszystkiego dobrego w Nowym Roku :D

    A tu odpowiedz na problem ;)
    http://www.kfz-navigation.de/VW_Tipps.htm
  • Poziom 11  
    Dowiedziałem się co jest grane. Otóż nawigacja jest skonfigurowana pod dodatkowy moduł BOSE. Trzeba prze złącze diagnostycze wyłączyć ten moduł. Problem tylko jak?? Wie ktoś jak to zrobić ??
  • Poziom 11  
    Problem rozwiązany :-) Jakby co to służę pomocą
  • Poziom 43  
    1. Moze zamiast pisać trzeci post lepiej by było użyć klawisza "Zmień" ?
    2. Ogólnie temat bardzo ciekawy. Moze pochwaliłbyś się nieco dokładniej jak to rozwiązałeś ? Sam jestem ciekawy.

    SławeK
  • Poziom 2  
    Witam. Widzę że temat z bardzo dawna ale mam ten sam problem i nie mogę nigdzie znaleźć rozwiązania, może ktoś pomoże? Z góry dzięki
  • Poziom 21  
    Może chodzi o aktywacje dezaktywacje procesora DSP, wystarczy wcisnąć na raz przyciski 3 i 6 pokażą się wtedy informacje o oprogramowaniu następnie przetrzymać przycisk 2 przez około 5 sekund wyłączyć nawigacje i włączyć po odczekaniu około 30 sekund.
    Przy aktywnej funkcji DSP przy włączeniu radia w lewym górnym rogu przesuwa się napis DSP.
    Gdy jest wzmacniacz DSP w samochodzie przy wyłączonej opcji nie będzie dźwięku i na odwrót.