Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odcięcie mercedes w168 a-klasa 1,7 CDI 2003

cezzar 18 Lut 2008 13:23 3535 4
  • #1 18 Lut 2008 13:23
    cezzar
    Poziom 11  

    Witam
    Wiem, że temat już był, ale wybaczcie. Nie mogłem aktualnie znalezc czegoś do podpięcia się.
    Ale do rzeczy- zamontowałem exterminatora w aucie jak w tytule, jednak zrobiłem trochę po swojemu. Odcięcie proponujecie zrobić na różowo czerwonym od K8 jeśli się nie mylę. Jednak jest to bardzo gruby kabel, te co wychodzą od wyłącznika są dużo cieńsze. Więc może nie o ten różowo czerwony chodzi? Ja odciąłem czarno żółty (od tego samego przekaznika) ale pojawiają się alarmy sterowania silnika. Proszę o pomoc-jaki kabel przeciąć, dać dodatkowy przekaźnik 40A jeżeli to ma być ten gruby róż-cze?
    Jeszcze cos, da się w exterminatorze wydłużyć czas od otwarcia drzwi do zadziałania blokady? Jest tak mało czasu, ze nie zdąże bramy na podwórko otworzyć, przy pracującym silniku.
    Pozdrawiam

    0 4
  • #2 18 Lut 2008 13:34
    carrier
    Specjalista - Alarmy Samochodowe

    w okolicach akumulatora na sterowaniu zielonego przekaźnika (do niego tez wchodzi ten gruby różowy z czerwonym)

    0
  • #3 18 Lut 2008 13:45
    cezzar
    Poziom 11  

    carrier napisał:
    w okolicach akumulatora na sterowaniu zielonego przekaźnika (do niego tez wchodzi ten gruby różowy z czerwonym)

    No właśnie to zrobiłem, odciąłem jeden z przewodów zasilających cewkę przekaźnika (u mnie niebieskiego) od którego idzie też gruby różowo czerwony. I wywala alarmy.

    0
  • #4 18 Lut 2008 14:21
    carrier
    Specjalista - Alarmy Samochodowe

    w tych samych okolicach poszukaj fioletowo biały

    0
  • #5 19 Lut 2008 12:15
    cezzar
    Poziom 11  

    Dzięki za info, poszukam w weekend.
    A ma ktoś z Was informację jak można przeprogramować exterm... w kwestii tego czasu do rozłączenia po otwarciu drzwi?

    0
  Szukaj w 5mln produktów