Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW LT 5 2.5 TDI zapalają się błędy i nie odpala

Tom Serwis 20 Lut 2008 23:55 3078 3
  • #1 20 Lut 2008 23:55
    Tom Serwis
    Poziom 2  

    mam problem z czujnikiem sprzęgła i hamulca jak one są sterowane z modułu? pin 17 i 20 z modułu ma wychodzić napięcie 12V? jak odłączę czujnik sprzęgła i brązowo biały od czujnika hamulca to auto działa a jak je podłączę ponownie to wyskakują błędy czujnika temperatury paliwa, temperatury płynu i temperatury powietrza zasysanego pokazuje błąd zwarcie do plusa lub przerwę, przerwy nie ma.

  • Pomocny post
    #2 21 Lut 2008 09:45
    trans-serwis
    Poziom 39  

    Witam. Zapłon włączony, pedały sprzęgła i hamulca swobodne na pinach 17 i 20 0V, pedały naciśnięte na pinach 12V.

    Dodano po 3 [minuty]:

    Witam. Sprawdż cujniki może któryś robi zwarcie do pinu 33 masowego dla pedału sprzęgła ham. gazu iczujników temp.

  • #3 21 Lut 2008 10:29
    szogun0
    Specjalista grupy V.A.G.

    D...pa
    Uwaliłeś sterownik.
    Te czujniki działają na 5V.
    Lutowanko się szykuje.

    No chyba że myślimy o różnych modelach.
    Podaj rocznik auta.
    PS: jeśli typ silnika AHD to piny 17 i 44. Pin 20 jest dla tempomatu.
    Powodzenia.

  • Pomocny post
    #4 21 Lut 2008 11:00
    trans-serwis
    Poziom 39  

    Witam. Kolego Szogun te cujniki działają na 12V, pin 44 to włącznik świateł stop, pin 20 informacja dla sterownika o naciśniętym pedale hamulca, pin 17 wciśnięty pedał sprzęgła.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME