Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

problem z odpalaniem golf 2 1.3 kat.

24 Feb 2008 12:40 4209 8
  • Level 2  
    mam powazny problem poczatkowo auto nie chcialo jezdzic przerywalo mi chociaz dawalem gaz do dechy po kilku dniach nie odpalil poruszałem kopułkaa i "palcem" i samochod odpalil po kilku dniach takiej jazdy samochod ruszyl po czym zgasl i nie ruszy co moze byc przyczyną prosze o pomoc
  • VIP Meritorious for electroda.pl
    Wielopunkt, gaźnik...?
    Iskra jest?
  • Level 18  
    Witam

    Aparat zapłonowy z hallotronem ?
  • Level 39  
    jeśli brak iskry to pewnie się przewody od czyjnika halla obłamały
  • Level 2  
    nie sprawdzalem iskry bo stało mi sie to doslownie 2 godz temu oprocz iskry co moze byc jeszcze przyczyna
    aha no i mam pytanie po jakim czasie powinno wymieniac sie filtr paliwa

    Dodano po 1 [minuty]:

    golf w gazniku
  • Level 39  
    sprawdź iskrę (wsadź świecę w jedną fajkę i zakręć silnikiem) i czy jest paliwo w gaźniku (przez poruszanie przepustnicą - powinno psikać w gardziel z pompki przyspieszenia)
    jak będziesz to wiedział to będzie można wyciągać jakieś konkretne wnioski
  • Level 2  
    a więc wiem juz napewno że z elektryką w samochodzie wszystko ok samochód stał u elektryka i został całkowicie przeglądnięty

    Dodano po 33 [sekundy]:

    co może być jeszcze przyczyną
  • Level 18  
    Witam

    Pisałeś wcześniej ,że auto nie zapaliło . Czy teraz po przeglądzie u "elektryka" nie zapala nadal ?
    Jeśli piszesz ,że nadal oczekujesz porady to niestety elektryk jest chyba bardzo kiepski. Miałeś już podane rozwiązanie na tacy czyli uszkodzenie czujnika Halla w aparacie zapłonowym . Co sprawdzał ten Twój elektryk skoro jak rozumiem odrzucił usterkę aparatu . Poproszę o opis zakresu sprawdzenia i ewentualnych pomiarów jakie zostały wykonane

    pozdrawiam
  • Level 2  
    elektryka zostałą calkowicie sprawzona teraz auto odpala ale po pewnym czasie gasnie pedal gazu wcisniety jest do podlogi a samochod spada na obrotach i gaśnie czasami odpala a czasami nie.
    aparat zaplonowy jest na próbe wymieniony ale zadnego efektu

    Dodano po 15 [sekundy]:

    elektryka zostałą calkowicie sprawzona teraz auto odpala ale po pewnym czasie gasnie pedal gazu wcisniety jest do podlogi a samochod spada na obrotach i gaśnie czasami odpala a czasami nie.
    aparat zaplonowy jest na próbe wymieniony ale zadnego efektu