Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zasilanie solarium

25 Lut 2008 14:52 4283 2
  • Poziom 12  
    Witam

    Mam takie pytanie... czy robił już ktoś instalację elektryczna do zasilania łóżka solarium o mocy P = 13kW ?

    Nie wiem czy dobrze myślę, ale przy zasilaniu 3 fazowym zabezpieczenie na każdą fazę powinno wystarczyć B20 ( P = 20A x 400V x pierwiastek(3) = 20A x 400V x 1,73 = 13,86 kW )

    Ja planuję to zrobić tak że, do rozdzielnicy natynkowej niskiego napięcia umieszczonej poza boksem w którym znajduje się łóżko włożę:
    3 pola - rozłącznik główny (izolacyjny) trzybiegunowy100A
    4 pola – wyłącznik różnicowoprądowy trójfazowy czterobiegunowy 63A AC 30mA
    3 pola – wyłącznik nadprądowy trójfazowy trzybiegunowy S303 B20

    Na koniec oczywiście stosowne badanie odbiorcze (rezystancji izolacji, samoczynnego szybkiego wyłączenia, badanie wyłącznika różnicowoprądowego) i sporządzenie protokołu pomiarowego.

    Nasuwają mi się takie pytania:
    1. Czy zabezpieczenie S303 B20 będzie wystarczające dla mocy 13 kW ?
    2. Czy przy włączaniu łóżka solarium wyłącznik różnicowoprądowy nie będzie błędnie wyskakiwał (z tego co czytałem to załączanie dużej ilości lamp wyładowczych „świetlówek” może powodować błędne zadziałanie wyłącznika ze względu na ładowanie się kondensatorów podczas startu świetlówek).

    A może ktoś ma inne zdanie na ten temat? Chętnie wysłucham każdej propozycji...

    Pozdrawiam
  • Poziom 26  
    Podstawowa sprawa: jaka masz pewnosc ze te 13kw jest rownomiernie rozlozone na wszystko 3 fazy ? Ja bym dal min. 25A lub nawet 32A.
  • Poziom 12  
    Bardzo dobre pytanie... nie mam tej pewnosci.
    Tak wiec zabezpieczenie 25A, a nawet 35A jest jak najbardziej wskazane :)

    Pozdrawiam i dziękuję za odpowiedz

    Dodano po 3 [godziny] 16 [minuty]:

    A teraz pytanie nr 2.

    Czy przy włączaniu łóżka solarium wyłącznik różnicowoprądowy nie będzie błędnie wyskakiwał (z tego co czytałem to załączanie dużej ilości lamp wyładowczych „świetlówek” może powodować błędne zadziałanie wyłącznika ze względu na ładowanie się kondensatorów podczas startu świetlówek).