Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pilot do alarmu silicon polonez 1,5 95 r nie działa Help Me

03 Sty 2004 18:03 2666 11
  • Poziom 15  
    Co zrobic? od razu napisze ze pilot przestal działac z dnia na dzien bateryjke wymieniłem i dalej nic , po wyjeciu bezpiecznika i włożeniu go zpowrotem dzwi sie zamykaja a alarm sie uzbraja :( a na pilota nie ma zadnej reakcji, jak ktos cos wie na ten temat to prosze o post Pozdrawiam
  • Poziom 16  
    A jaki typ siliconu?
  • Poziom 33  
    z tego co napisałeś to nie bardzo masz pojęcie , jeżeli jeszcze nic nie robiłeś oprócz wymiany baterii to skocz do kogoś kto zna się na tym dobrze , sprawdzi wogóle czy pilot jest ok , jak będzie potrzeba wymiany zadzwoń do serwisu i importera alarmów silicon i sobie kupisz za zaliczniem , jeżeli jest na kod stały które często padają to wystarczy tylko ustawić kod na czystym pilocie i po robocie :)

    sprawdź czy dioda po naciśnięciu w pilocie lekko pulsuje , jeżeli świeci na stałe to na 99% masz uwalony scalak i w grę wchodzi tylko jego wymiana a same scalaki ciężko kupić ...

    jak będziesz chciał nr do serwisu w wawie to wyśle na pw :wink:
  • Poziom 16  
    Picador podaj telefon lub nazwę serwisu silikonów.Mam oba piloty nie pulsujące przy uzbrajaniu alarmu ( skrajna dioda).
    ---------------------------------------------------------------------------------
    Poprawiam się .Oczywiście chodzi o skrajny przycisk .Dioda jest na pilocie jedna.


    Scalono dwa posty
    <E>
  • Poziom 33  
    do poprawiania się jest przycisk zmień :wink:

    a co do przycisków to nie ważne na którym , ważne że led nie pulsuje , tylko świeci światłem stałym , róznice da się zauważyć , jest takie lekkie migotanie

    nr tel poszedł na priv :wink:
  • Poziom 16  
    No właśnie .Dioda nie pulsuje przy naciskaniu przycisku "uzbrajania ".Przy pozostałych pulsuje.I tak mam na obu pilotach.Stało sie to po kilku latach używania ich.
  • Poziom 15  
    Niom nie mam zielonego pojecia o alarmach fakt ,sprawdziłem pilota i na słabej baterii widoczne jest mruganie a na nowej juz nie ,sprawdziłem tez drugiego pilota ale w tym słaba czy naładowana i tak nie pulsuje i tak czyli niewiem, mimo wszystko poprosze o ten numer tel i dziekuje za pomoc , chyba ze da sie jeszcze cos w tym kierunq zrobić Pozdrawiam
  • Spec od samochodów
    Jesli swieci ci dioda w pilocie przyloz go jak najblizej centraki i sproboj go wylaczyc jesli nie to dosc czesto przyczyna w pilotach silikona jest zimny lut najczesciej w okolicach antenki i polaczeniu diody pozatym masz w pilocie trymer pokrec nim jakims plastikowym wkretakiem jesli go nie posiadasz to moze to byc naprzyklad patyk od lizaka troche zeszlifowany
  • Poziom 33  
    tak tylko żeby kręcić trymerem to trzeba mieć pewność że to tylko odstrojenie , nie sztuka kręcić wszystkim co przypomina śróbkę , trzeba jeszcze wiedzieć jak tym kręcić i po co ... miałem już wiele pilotów na serwisie z ukruszonymi trymerami czy kręcącymi się tak luźno jakby ktoś nimi kręcił przez pół dnia z przerwami na posiłek :D ... trochę wyobraźni , ja się nie biorę za murarkę jak nie mam o tym pojęcia :wink:

    trymerem można podstroić jeżeli dziąła na krótką odległość przy oczywiście nowo założonej baterii ...

    ale dioda musi lekko pulsować przynajmniej w tych siliconach , a tak wogóle podajce symbol jaki jest na układzie w pilocie :wink:
  • Spec od samochodów
    dlatego mu kazalem sprawdzic dzialanie przy samej centrali jesli nie bedzie chodzila tak to nic nieda krecenie trymerem ja tez nie jestem laikiem w tym montuje i naprawiam alarmy od 15 lat
  • Poziom 33  
    nie ważne ile lat , 5 czy 15 , dla Ciebie to jest jasne bo naprawa czy zlokalizowanie zajmie Ci minute może pięć , ale dla kogoś kto w tym nie siedzi to jest tylko błądzenie , czasem lepiej wpaśc do kogoś kto to robi , zapłacić 10 złociszy i się nie męczyć , piszę o trymerze bo widziałem już mnóstwo rozwalonych i ukruszonych elementów więc z takimi podpowiedziami bym uważał :wink:
  • Poziom 15  
    A wiec było tak znalazłem starego pilota ,który juz dawno temu przestał działać i zamienilem baterie no i na razie działa, jednak tamten,który sie popsuł to juz raczej nie podziała ,kreciłem trymerem bo chyba tak sie to nazywa:) (takie cos podobnego do kondensatorów o regulowanej pojemnosci) i kreciłem i kreciłem i tak i siak i nic i przy centralce i obok samochodu nie pika ,nie mruga ,nic. A Symbol jaki znalazłem na nim (jeden z wielu) to SLC-03 albo TX-07G2 A co zauważyłem to to że za pierwszym razem po kilkuminutowej przerwie ,gdy naciskam jakikolwiek przycisk, dioda pulsuje , po ponownym nacisnięciu juz nie (hmm?) Pozdrawiam