Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bzyczący przekaźnik w suzuki samuraju.

28 Lut 2008 18:14 1151 7
  • Poziom 2  
    Witam.
    Mam problem z działaniem kierunkowskazów w suzuki samuraju.
    Chodzi o to że zarówno kierunkowskazy jak i awaryjne w samym samochodzie działają bez zarzutów. Problem pojawia się po podpięciu przyczepki. Lewy kierunkowskaz mimo że bardzo słabo ale miga, prawy natomiast nie działa, ponadto z przekaźnika(tak sądzę że to przekaźnik) słychać dziwne bzyczenie. Dodam jeszcze ze instalacja elektryczna przyczepki jest raczej sprawna ponieważ używam jej także z innym samochodem i wszystko działa bez zarzutów.
    Proszę o pomoc i z góry dziękuję.
  • Relpol przekaźniki
  • Poziom 22  
    W innym samochodzie może i działa, ja u siebie też tak miałem, że robiła się "choinka". Sprawdź instalację.
  • Relpol przekaźniki
  • Poziom 2  
    Ale wszystkie inne światła działają. Instalacje sprawdzałem już dwa razy ze schematem w ręku. Obawiam się że to przekaźnik. Dodam jeszcze że problem pojawił sie dopiero jakiś czas temu. Wcześniej wszystko było ok.

    Regulamin, p.11. Proszę poprawić. [MS]
  • Poziom 13  
    sprawdziłbym wszystkie połączenia a w szczególności 31 gniazdka
  • Poziom 20  
    Witam Jak sprawdzales instalacje to sproboj sprawdzic najprostszym sposobem Podlacz zarowke 21 W do gniazda i masy auta i zobacz a wowczas bedziesz pewny ze to przekaznik Troche to za proste ale ja bym sprobowal Pozdrawiam
  • Poziom 19  
    problem tkwi w tym że masz bardzo czuły przekaźnik albo nie łączy gniazdo w samochodzie. jeżeli nie poradzisz sobie w łatwiejszy sposób to ja przerobiłbym to na przekaźniki przy gnieździe
  • Poziom 32  
    Trudno tak na odległośc ale doraźnie moze pomóc wyjecie zarówki z tyłu wozu bo prawdopodobnie przeciązaszukład kierunkowskaza.
  • VIP Zasłużony dla elektroda
    Witam. Jeśli po sprawdzeniu styku 31 (masa) nie ma poprawy, po podłaczeniu żarówki 21W 12V bezpośrednio do gniazda objawy się ponawiają i nie pomaga wyjęcie żarówki z lampy tylnej, proponuję podpiąć dodatkowo żarówkę pod lampę tylną. Jeśli będzie OK to pozostaje doprowadzenie przewodów z gniazda bezpośrednio pod lampy tylne. Miałem taki przypadek jak Twój w " Japończyku " kierunki były wpięte w fabryczną kostkę do przyczepki co z czasem dało takie same objawy. Pewnie padł jakiś dodatkowy styk w przekaźniku lub coś innego, pociągnąłem nowe przewody bezpośrednio od lamp i to rozwiązało problem.