Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka ADP5656 Whirlpool nie nabiera wody

01 Mar 2008 01:16 4106 4
  • Poziom 11  
    Problem w mojej zmywarce polega na tym, że nie nabiera wody (i tym samym nie zmywa). Po ustawieniu programu, pompa wypompowująca wodę działa, jednak w momencie kiedy powinna nabierać wodę nic się nie dzieje, a po chwili przycisk "start" zaczyna migać. Moje podejrzenie skłania się ku awarii urządzenia aqua stop, które znajduje się na wężu przy baterii, do której jest podłączony. Czy te urządzenia zabezpieczające przed zalaniem psują się, lub co innego może być przyczyną?
  • Poziom 22  
    Cześć ile razy miga? aqua stop może się zepsuć jak każdy inny element zmywarki,
  • Poziom 11  
    Miga chyba cały czas, nie bardzo mogę teraz to sprawdzić, bo wąż od pobierania wody jest w tej chwili odłączony. Czyżby ilość "mignięć" pozwalala określić rodzaj usterki?
  • Poziom 13  
    sprubój zmywarke wyresetować jeśli to nie pomoże i w dalszm ciągu
    nie bedzie pobierała wody zdejmij lewy bok zmywarki i zobacz czy nie masz wycieku /woda będzie stała w korytku / jeżeli usuniesz wyciek
    wszystko powinno wrócić do normy
    powodzenia

    Dodano po 4 [minuty]:

    w tej zmywarce ilość mignięć nie określa usterki
    powodzenia

    Popraw błędy. I na przyszłość zdecyduj się, czy pisać z polskimi znakami diakrytycznymi: ą, ć, ź itp...
    Każde zdanie rozpoczynamy z WIELKIEJ litery. Oraz interpunkcja.
    Regulamin.
    <skryn>
  • Poziom 11  
    Okazało się, że to jednak aqua-stop się zepsuł. Wymiana węża doprowadzającego wodę załatwiła problem.