Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka Bosch KGV3103/02 nie odmraża sie

04 Jan 2004 17:31 11114 13
  • #1
    User removed account
    User removed account  
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    zayzayer
    Home appliances specialist
    PO pierwsze podaj typ. Typów KGV31 jest od groma. Podaj konkretnie co to za KGV31../..
    -----------------
    Po kolei.
    1 W lodówkach tego typu parownik - po twojemu wymiennik ciepła -
    nie jest na całej powieszchni tylnej scianki. Jego dolna
    krawędź jest w odl. 40 cm. od górnej, zewnętrznej krawędzi lod,
    czyli tu chyba jest prawidłowo.
    2 Nie rozumiem. Jeżeli agregat włącza się na pół min. to dlaczego
    w zamr. jest -10. Może dzisiaj masz +10

    Jaka jest temp. otoczenia? Lodówki samorozmrażalne nie lubią
    zimnych pomieszczen. Dla tej według prod. ma być min. +16.

    Zasada działania tej lod w uproszczeniu polega na tym, że jeżeli
    termostat elektroniczny stwierdzi, że parownik w komorze lod.
    osiągnął +5 (czyli się rozmroził) to triakiem włącza sprężarkę.
    W zależności od ustawienia pokrętła termostatu sprężarka pracuje tak
    długo aż lod. uzyska wybraną temp. Tam są dwa czujniki NTC.
    Jeden mierzy kom. lod.,a drugi temp. parownika.
    W zamrażarce nie ma czujników.
    Odmrażanie tej lod. polega na uzyskaniu, jak napisałem wyżej
    +5 na parowniku. Ta temperatura jest warunkiem koniecznym do
    ponownego włączenia sprężarki. Tam nie ma grzałek, a ciepło do
    rozmrożenia pobierane jest przez ścianki lod. z otoczenia (temu te +16)

    Inna sprawa, że w lodówkach w wersji którą podałeś lubi siadać
    elektronika.
    Posty połączyłem POL02
  • #3
    User removed account
    User removed account  
  • #4
    zayzayer
    Home appliances specialist
    To raczej elektronika, a nie czujnik. W temp. +20 powinien mieć
    6,2 kOhma. W Twoim modelu takie uszkodzenie jest typowe.
  • #5
    User removed account
    User removed account  
  • #6
    zayzayer
    Home appliances specialist
    W serwisie BSH to jakieś 220,- (z robotą) + dojazd. , ale sprawdź bo
    ostatnio haracz nieznacznie się zmienił.
  • #7
    jarek.agd
    Level 14  
    Cześć, pozwolicie że się wtrące z inną lodówką , chodzi mi o ARDO nie pamiętam typu tej lodówki, ale ma sama się rozmrażać i tego tak do końca nie robi. W mieszkaniu napewno jest powyżej 16stopni, w lodówce z prawej strony na tylnej ściance odkładasię spora warstwa lodu tak jak by nie na całej powierzchni tylko w pewnym miejscu. Lodówka chłodzi dobrze wręcz za dobrze :?: czyli czynnika chyba nie brakuje, termostat działa sterując pracą lodówki, może układ zaolejony :?: jak myślicie. Jarek
  • #8
    elektryk2000
    Refrigeration equipment specialist
    >>>jarek.agd
    Wygląda mi to na typowe uszkodzenie Ardo - dziurka w aluminiowym przewodzie parownika....
    No, jeszcze może być przypchana kapilara, osłabiona sprężarka, ale nie wydaje mi sie to bardziej prawdopodobne niż ucieczka czynnika.
    Piotr
  • #9
    zayzayer
    Home appliances specialist
    elektryk2000 wrote:
    >>>jarek.agd
    Wygląda mi to na typowe uszkodzenie Ardo - dziurka w aluminiowym przewodzie parownika....
    No, jeszcze może być przypchana kapilara, osłabiona sprężarka, ale nie wydaje mi sie to bardziej prawdopodobne niż ucieczka czynnika.
    Piotr


    Etam. Zawilgocona izolacja i przemarzanie w okolicy rurki powrotnej.
    Najczęściej dzieje się to w trochę starszych modelach Ardo CO 30
  • #10
    User removed account
    User removed account  
  • #11
    zayzayer
    Home appliances specialist
    dupajeza wrote:
    A ja zamówilam już serwis do Bosch KGV3103/02 i powiedziano mi ,ze przecież ten model jest stary ( kupiony w 96 roku ) i ,ze tam żadnej elektroniki nie ma. Powiadzieli ,ze to albo czujka ( 70 pln + robocizna i dolazd =poniżej 200 pln) lub termostat -wtedy 170 + haracz :(

    inny magik powiedział ,ze jest gdzies jest przebicie i by trzeba całą komore wymieniać a to sie nie opłaca :)))))))))))))))


    Zgadza się kurna. Walnąłem z pamięci, a okazuje się, że elektronika
    weszła od wesji KGV ..../03. U Ciebie rzeczywiście jest zwykły termostat.
    Nie sprawdzałem tego wczesniej, bo zmylily mnie objawy.
    Odwołaj naprawę w BSH i zgłoś to normalnemu chłodnikowi.
    Będzie kilka razy taniej
  • #12
    elektryk2000
    Refrigeration equipment specialist
    zayzayer wrote:

    Etam. Zawilgocona izolacja i przemarzanie w okolicy rurki powrotnej.
    Najczęściej dzieje się to w trochę starszych modelach Ardo CO 30

    Oooo, tak! Zgadza się, wilgotna izolacja to częsta przyczyna powstawania lodu na ściance chłodziarki. Jednak przyznam się że jeszcze NIGDY nie trafiła do mnie lodówka Ardo z zawilgoconą izolacją na tyle żeby to było powodem braku odmrażania. Inne lodówki to owszem, nawet często. Ostatnio duży % to Gorenje... Poza tym Ardo to moim zdaniem "najlepsza" firma pod względem powstawania nieszczelności w aluminiowych rurkach, kiedyś to rury w ścianach były "czymś" malowane, Ardo wali czyste alu bez żadnej powłoki - oby tak dalej ;)
    No, a może na Ziemii Cieszyńskiej występuje większa wilgotność powietrza niż w Starogardzie :lol:
  • #13
    jarek.agd
    Level 14  
    To co zrobić z przemarzającą izolacją :?: , chyba tylko wymienić izolację a jeżeli chodzi o te aluminium to tylko wymiana całego parownika. :idea:
  • #14
    elektryk2000
    Refrigeration equipment specialist
    :arrow: jarek.agd
    Przyznam się ze trochę nieuważnie przeczytałem, a napisałeś że lodówka chłodzi dobrze, nawet aż za dobrze i termostat wyłącza sie. To wskazywałoby rzeczywiście na inne uszkodzenie niż nieszczelność parownika... Jezeli izolacja to dużo łatwiej, jeżeli parownik to trochę gorzej tylko zależy w jakim miejscu jest ewentualna nieszczelność. Napisz jaka to lodówka, czy chłodziarko-zamrażarka czy może chłodziarka z osobnym zamrażalnikiem na górze?
    ...a może to jednak termostat padł? [zbyt szybko włącza]