Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z clarionem w audi a6

tymono 05 Mar 2008 18:33 975 4
  • #1 05 Mar 2008 18:33
    tymono
    Poziom 2  

    witam.po podpieciu radia clarion dxz578rusb do audi w miejsce orginalnego radia audi concert plus "kaseciak" ,dzialaja tylko glasniki w przednich drzwiach,dwa pozostale w tylnich i subwoofer nie.Jak rozwiazac moj problem?

  • #2 05 Mar 2008 18:34
    djlj24
    Spec od car audio

    Żółtą kostką, której nie podłączyłeś.

  • #3 06 Mar 2008 19:24
    tymono
    Poziom 2  

    nie ma tam zoltej kostki jest czerwona i nie mam jej gdzie podlaczyc.Zlacze iso w moim somochodzie sklada sie z 4 kostek a clarion ma tylko dwie.

  • #4 07 Mar 2008 15:35
    djlj24
    Spec od car audio

    Czyli Audi jest trochę starsze. W tym złączu czerwonym masz 4 albo 2 linie do aktywnych głośników i z tyłu masz wzmacniacz pod głośnikami.
    Masz 2 wyjścia - zrobić lub kupić redukcję z wyjść głośnikowych na wejścia wzmacniacza (z wyjść liniowych może ten numer nie wyjść bo będzie za cicho grało i strzelało). A drugie rozwiązanie - okablować głośniki tylne w system pasywny zasilany z radia - od razu można je wymienić na lepsze.

  • #5 07 Mar 2008 20:05
    tymono
    Poziom 2  

    witam.to audi z 99r bardziej mi pasuje to drugie rozwiazanie.System pasywny czyli mam pociagnac kable bezposrednio z kostki do glosnikow w drzwiach tylnich a co subwooferem? a moze powinienem wymienic wszystkie glosniki na jakis solidny zestaw wydaje mi sie ze prosciej dla mnie to podlaczyc niz grzebac i ciac kable w orginalnym iso. Ale jaki ten zestaw i czy naprawde latwo go podlaczyc?chodzi mi o zestaw ze wzmacniaczem i subwooferem. dalej clarion?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME