Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ubuntu wolno działa po instalacji Compiz Fusion. Radeon.

08 Mar 2008 23:29 1487 4
  • Poziom 13  
    Jak w temacie problem dotyczy efektow wizualnych. Chcialem zainstalowac
    Compiz Fusion i sie posypalo a konkretnie okna wolniej dzialaja i w ogole kiepsko chodzi poza tym mialem problemy radeonem no ale jak cos to bede odpowiadal na dodatkowe pytania ... czekam na jakies propozycje
  • Poziom 10  
    Podaj config komputera. jaka karta graficzna,ile ramu,jaki procek.
  • Poziom 13  
    Moj komputer to celeron 2.6 , 2 gb ramu dual, radeon X1950gt 256mb, 80 gb dysk
  • Poziom 13  
    juz to przerobilem poza tym zainstalowalem compiza i nadal wyswietla sie ze niedostepne efekty ... szukalem w necie co moze byc przyczyna i w sumie znalazlem kilka wersji ale nie chce juz kombinowac bo kilka razy po zainstalowaniu wszystkiego ubuntu dzialal poklatkowo a ustawienia ati nie dzialaly wiec na chwile obecna jestem bezradny ...

    Dodano po 37 [minuty]:

    Aha jesli ktos dysponuje krok po kroku opis jak dokonac konfiguracji efektow wizualnych to poprosze.
    Mam zainstalowany swiezy systemik oczywiscie zainstalowane stery od ati przez envy poza tym nic nie instalowalem no i aktualizowalem. Aha jesli ktos wie jak np przywrocic stabilny system w ubuntu to tez sie przyda bo nie mam zamiaru instalowac kolejny raz systemu jak go spirdziele poraz kolejny :\ mam nadzieje ze nie wymagam zbyt wiele :)

    Dodano po 2 [godziny] 58 [minuty]:

    dobra juz wsio dziala poczytalem na forach i doszedlem do tego

    Dodano po 16 [sekundy]:

    temat zamkniety