Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADP566 - nie suszy

jurekes 10 Mar 2008 10:27 8328 10
  • #1 10 Mar 2008 10:27
    jurekes
    Poziom 9  

    Wtam, mam problem ze zmywarką. Coś dziwnego się ostatnio dzieje, ponieważ nie suszy naczyń jak dawniej i całe wnętrze jest mokre. Naczynia są ciepłe. Może to zbieg okoliczności, ale ostatnio wymieniany były uchwyt, do którego zaczepia się sprężynę podtrzymującą drzwi - może serwisant rozpiął jakieś przewody? Woda jest podgrzewana.

    2 10
  • #2 10 Mar 2008 14:54
    WIELKI_BOBO
    Poziom 18  

    A cały program i poszczególne etapy przechodzi prawidłowo?

    3
  • #3 10 Mar 2008 19:03
    jurekes
    Poziom 9  

    Wszystko odbywa się jak dawniej, tylko jakoś nie schnie naczynie.

    1
  • #4 10 Mar 2008 22:40
    cezet
    VIP Zasłużony dla elektroda

    A co mógł rozpiąć?Jak wodę grzeje to musi suszyć.

    0
  • #5 10 Mar 2008 22:48
    jurekes
    Poziom 9  

    No to dlaczego naczynia i cała zmywarka są mokre. To po to zadaję to pytanie na forum bo sam nie rozumiem co to się wyprawia. Czy ta zmywarka ma jedną grzałkę?

    0
  • #6 10 Mar 2008 23:06
    mrhari
    Moderator AGD i automatyka

    A naczynia i szklanki jakie są? Domyte do czysta?
    Używasz nabłyszczacza i tabletek czy czegoś 3w1 ?
    Czy w czasie gdy ma suszyć to grzeje?

    0
  • #7 10 Mar 2008 23:14
    jurekes
    Poziom 9  

    Wszystko jest domyte. Używam proszku, płynu i soli. Trudno mi powiedzieć czy grzeje bo jak ją otwieram np. pół godziny po zakończeniu programu, to wszysto jest ciepłe, ale nie odparowuje. Jak mycie robię wieczorem to rano zmywarka i naczynia zawsze były suche. Teraz są nawet mokre ścianki. :cry:

    0
  • #8 10 Mar 2008 23:35
    mrhari
    Moderator AGD i automatyka

    Sitko wyczyszczone?
    Jak zmywarka była poprzednio naprawiana to była wyciągana spod mebli i czy zaraz po tym się tak stało?
    W/g rysunku to jak masz zamontowany wąż spustowy?
    Zmywarka Whirlpool ADP566 - nie suszy

    0
  • #9 10 Mar 2008 23:45
    jurekes
    Poziom 9  

    Zmywarka do naprawy była wyjmowana i "wywracana" na różne strony. Ułożenie węża spustowego najbardziej odpowiada mi z pozycji nr 4. tylko że syfon jest mniej więcej na wysokości około 40cm od podłogi.
    Takie było ustawienie tej zmywarki od zawsze i było OK. Teraz może jest około 3-4cm głębiej wsunięta. Aha, sitko jak zwykle czyściuteńkie - wydaje mi się, że lekko matowe zrobiły się ścianki wewnątrz zmywarki.

    0
  • Pomocny post
    #10 11 Mar 2008 07:50
    bronek1806
    Poziom 22  

    Cześć!
    dolej nabłyszczacza!!! i sprawdź czy przy ostatnim płukaniu słychać charakterystyczne pykanie (około co 3-5 minut) podczas tego pykanie jest dozowany ów nabłyczczacz który zapewnia odpowiednie suszenie naczyń.

    0
  • #11 12 Mar 2008 23:29
    jurekes
    Poziom 9  

    Na razie dzięki za pomoc. Teraz muszę te Twoje uwagi przeanalizować i "posłuchać" zmywarki.
    -----------------------------------------------------------------------------------------------------
    Wielkie dzięki za profesjonalną pomoc. SPITOLIŁEM sprawę jak nigdy dotąd - brak nabłyszczacza. Zasugerowałem się tą naprawą i nie sprawdziłem wszystkiego. Teraz jest OK.

    1
  Szukaj w 5mln produktów