Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Caro plus -nie odpala.

13 Mar 2008 16:58 10281 37
  • Poziom 10  
    Witam.
    Mam taki problem z polonezem caro 96r nie chce zapalić tylko kicha w gaźnik pompka sprawna wtryskiwacz też wychełtałem dwa akumulatory gdy odkręcam świece są suche tak jak by paliwo nie dochodziło.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 14  
    Jak kicha w gaźnik to masz za wczesny zapłon.
    Napisz czy coś było wcześniej przy silniku robione - może masz poprzestawiane przewody WN ?
  • Użytkownik usunął konto  
  • Poziom 10  
    wymieniałem świece przewody są podpiete tam gdzie trzeba nawalał silnik krokowy to go wymontowałem bo podobno da sie bez niego zapalić tylko na wysokie obroty wejdzie wydech sprawny zawory pracują ciśnienie paliwa w wężu ok jak sie kręci rozrusznikiem to wtryskiwacz wtryskuje paliwo do kolektora jednak zapalić nie chce

    Dodano po 1 [minuty]:

    gazu w nim niema śmigam na benzynie
  • VIP Zasłużony dla elektroda
    rozrząd sprawdź
  • Poziom 10  
    może przeskoczył mi pasek jak w takim przypadku ustawić rozrząd bo za bardzo nie wiem
  • Poziom 14  
    Cewka(moduł) - napewno sprawny? Jest iskra na świecach? Zmniejsz może przerwę na świecach (na próbę) do 0,5-0,6 mm.
    Ustawienie zapłonu możesz sprawdzić lampą stroboskopową - po wykręceniu świec żeby lekko chodził na rozruszniku.
  • Poziom 10  
    iskra jest na wszystkich świecach przerwa ustawiona tylko że jak je odkręcam to cały czas są suche paliwo do nich nie dochodzi
  • VIP Zasłużony dla elektroda
    Jaki problem zdjać obudowę paska?
  • Użytkownik usunął konto  
  • Poziom 10  
    no wlasnie jest problem taki ze go podlewalem i nic nawet sie nie odezwie tylko kicha w gaznik
  • Poziom 10  
    to załóz z powrotem ten silnik krokowy bo bez niego nie zapali a jak jest zepsuty to trzeba nowy.A tych głupot ,że bez tego silniczka krok. to Ci pewnie nagadał mechanik bo mu sie naprawiać nie chciało.Pozdrawiam.
  • Poziom 10  
    mechanik nie tylko wyczytałem na forum że bez niego powinien zapalić założę go i zobaczę

    Dodano po 2 [minuty]:

    a jak w tym poldku ustawić rozrząd?
  • Użytkownik usunął konto  
  • Poziom 10  
    silnik spręża koniki też sie ruszają no i sie dziwie po paliwo tylko do świec nie dochodzi nawet jak go podlewam do kolektora może ten rozrząd jest przestawiony jak go ustawić tylko znaki na kołach ?
  • VIP Zasłużony dla elektroda
    Wygląda że prawa fizyki i mechaniki się zmieniły
  • Użytkownik usunął konto  
  • Poziom 10  
    a można ten katalizator całkiem wywalić?
  • Użytkownik usunął konto  
  • Poziom 23  
    sprawdz rozrzad pasek moze byc caly a przeskoczy i nie zapali wtedy cuda sie dzeja cisnie nie jest ok ale prycha w gaznik, na niektorych kolach byly dwa punkty do ustawienia rozrzadu, nie pomyl sie, sprawdz jeszcze jak przeskoczyl rozrzad to czy nie pogielo popychaczy, widzalem takie cudo i nie zapalalo, sprawdz jeszcze czy nie wywalilo uszczelki miedzy cylindrami.
  • Poziom 10  
    sprawdzałem rozrząd i jednak nie przeskoczył tłumik drożny i bydle nie zapala
  • spec od auto-elektro
    Wg mnie ma przestawione przewody na ceweczce w aparacie .P
  • Poziom 10  
    raczej nie pomylone są wyraźnie ponumerowane
  • Użytkownik usunął konto  
  • spec od auto-elektro
    wg opisu to nawet nie wiadomo co to za silnik.P
  • Użytkownik usunął konto  
  • spec od auto-elektro
    To może ma przestawione cewki na module z numerami.P
  • Poziom 10  
    to polonez caro 1,6 1996rok zwykły nie truck na jednopunktowym wtrysku

    Dodano po 12 [minuty]:

    służy nam do pracy jak dotąd nie było z nim żadnych problemów z odpalaniem nawet w zimie z początku z rana nie chciał palić trzeba było go chełtać i jak silnik wystygł obroty mu skakały albo nie chciały spadać pierwsza myśl to że padł silnik krokowy po wymontowaniu gaźnika oraz silnika krokowego bo ciężko było do niego sie dostać i ponownym złożeniu z prawidłowym podpięciem wszystkich kabli i węży już zapalić nie chce świece wymienione na nowe paliwo do nich nie dochodzi bo jak odkręcam po chełtaniu to suche a podlewamy go nawet do kolektora tak z dwa kieliszki benzyny i nie pali jedynie strzela spowrotem w gaźnik obudowa od kół rozrządu była zdejmowana pasek ok znaki na kołach sie zgrywają w momencie gdy pierwszy tłok jest w górze wiec wydaje mi sie że rozrząd jest ok pytanie brzmi dlaczego paliwo nie dochodzi do świec? i to bydle nie pali?
  • spec od auto-elektro
    No to po co cały ten cyrk ze zgadywaniem skoro wymontowałeś i zamontowałeś i nie pali tzn że coś źle poskładałeś i tam trzeba szukać.P
  • Poziom 10  
    poskładane jest dobrze na pewno