Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pobiera 0.11A na postoju [akumulator]

comin 14 Mar 2008 08:19 2907 8
  • #1 14 Mar 2008 08:19
    comin
    Poziom 21  

    Witam
    Wczoraj po odpaleniu rano przejechałem 3km i zgasiłem auto.
    Chwilkę potrzymałem na załączonym zapłonie (aby posłuchać radia) i kiedy chciałem znowu odpalić zabrakło prądu, powoli akumulator "zdechł"
    Pożyczyłem trochę prądu z innego auta i wróciłem do domu.
    Podładowałem aku około 1/h i ku mojemu zdziwieniu prostownik pokazywał, że bateria jest naładowana.

    Nie wiem co robić, kupować nowy akumulator, czy szukać gdzie indziej przyczyny? Jest możliwość sprawdzenia akumulatora?

    0 8
  • #2 14 Mar 2008 08:32
    jacekla
    Poziom 11  

    Jeśli przyjąć założenie, że prostownik jest ok, to możesz zakładać buty i do sklepu :D

    0
  • #3 14 Mar 2008 09:40
    adam7009
    Poziom 38  

    do sklepu trzeba iśc po nowy ,zużyty akumlator szybko się ładuje,ale i szybko rozładowywuje.

    0
  • #4 14 Mar 2008 10:30
    50146
    Użytkownik usunął konto  
  • #5 14 Mar 2008 10:31
    goldwinger
    VIP Zasłużony dla elektroda

    To nie czasy komuny żeby takie reanimacje przeprowadzać

    0
  • #6 14 Mar 2008 10:32
    50146
    Użytkownik usunął konto  
  • #7 14 Mar 2008 10:37
    goldwinger
    VIP Zasłużony dla elektroda

    To ma do tego że nic nie było i trzeba było robić coś z niczego w chwili obecnej nie ma to sensu - chyba że ktoś lubi syzyfową pracę

    Wracając do tematu pobór prądu jest za duży

    0
  • #9 14 Mar 2008 14:06
    jsah
    Poziom 17  

    comin napisał:
    Witam
    Wczoraj po odpaleniu rano przejechałem 3km i zgasiłem auto.
    Chwilkę potrzymałem na załączonym zapłonie (aby posłuchać radia) i kiedy chciałem znowu odpalić zabrakło prądu, powoli akumulator "zdechł"
    Pożyczyłem trochę prądu z innego auta i wróciłem do domu.
    Podładowałem aku około 1/h i ku mojemu zdziwieniu prostownik pokazywał, że bateria jest naładowana.

    Nie wiem co robić, kupować nowy akumulator, czy szukać gdzie indziej przyczyny? Jest możliwość sprawdzenia akumulatora?


    Witam. Należy sprawdzić stan techniczny akumulatora, tzn. zmierzyć gęstość elektrolitu (równa we wszystkich celach), sprawdzić jego kolor (ma być bezbarwny), sprawdzić poziom elektrolitu (w razie potrzeby uzupełnić wodą destylowaną). Następnie, jeśli gęstość elektrolitu nie jest właściwa, należy akumulator naładować. Po naładowaniu sprawdzamy ponownie gęstość elektrolitu oraz mierzymy napięcie spoczynkowe akumulatora (min. 12,5 V) i napięcie pod obciążeniem (np. w czasie rozruchu) - nie mniej niż 10 V i nie więcej niż 2 V spadku napięcia. Dobrze byłoby też pozostawić naładowany akumulator z odłączonymi klemami (w takich warunkach - temperatura, wilgotność - w jakich odbywało się ładowanie) na 24 h i ponownie sprawdzić to, o czym napisałem wcześniej. Jeśli po naładowaniu, podczas tych 2 pomiarów, gęstość i napięcie będą właściwe, akumulator jest dobry. Wtedy trzeba szukać innej przyczyny, a mianowicie sprawdzić napięcie ładowania oraz sprawdzić, co i ile pobiera prądu z akumulatora w fazie bezczynności. Powodzenia. Pozdrawiam.

    jsah

    0
  Szukaj w 5mln produktów