Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Motorower simson-ładowanie i jaka to elektryka?

stefix18 14 Mar 2008 20:11 8455 12
  • #1
    stefix18
    Level 10  
    Witam serdecznie
    Piszę bo potrzebuję pomocy. Kupiłem simsona, jak zapewniał właściciel wszystko działa, ale ładowanie nie:|. Są światła(dlugie, krótkie) ale na stykach od ładowania jest zwarcie. Gdy podłączam miernik pokazuje jakies 0.04V czyli prawie nic. Szukałem schematów ale już sam nie wiem który dobry(piszą o jakichś zwykłych, elektronicznych?) Ma on instalację jeszcze 6V i jest to 87rocznik. Z silnika wychodzi wiązka z 5 przewodami. Dwa do tej brązowej kostki na zdjęciach, dwa do stacyjki i jeden do bezpiecznika. Chciałbym to zrobic chociazby ze wzgledu na kierunki itp. Ma ktoś jakiś pomysł co mogło nawalić? A i dołączam fotki tej elektryki bo nie wiem czy to elektornik czy co innego:D
  • #2
    Fatko
    Level 18  
    Witam
    Jest to ELEKTRONIK.
    Schematy były na ELCE.
    Sprawdź diodę,cewkę ładowania-i czy koleś nie zamienił kabelków?.
  • #3
    stefix18
    Level 10  
    Nie wiem czy koleś nic nie zmieniał bardzo możliwe, jak już wcześniej obczaiłem przerywacz podłączony był do klaksonu wiec... Tylko teraz kilka pytań sorki że natrętne. Gdzie ta dioda którą mam sprawdzić i jak to zrobic? I czy zdjecie koła magnesowego moze rozregulować zapłon?
  • #4
    Fatko
    Level 18  
    Widzisz tam przy stacyjce masz regulator ładowania.
    Dioda na pierwszym planie(taka jak w alternatorze)
  • #5
    rico37p
    Level 28  
    To co jest na zdjęciu to modu ł zapłonu ,chyba.
  • #6
    stefix18
    Level 10  
    Spoko troszkę mi się rozjaśnia ale teraz mam pytanko czy jak ten zapłon jest elektroniczny to nie da się go rozregulowac poprzez zdjecie koła zamachowego?
  • #7
    goldwinger
    VIP Meritorious for electroda.pl
    Nie ważne elektronik czy przerywacz, zdejmując koło nie przestawi się zapłonu.
    Oczywiście chodzi o koło magnesowe
  • #8
    stefix18
    Level 10  
    No nic popatrze jutro, mam już schmaty jak cos będę pytał
    dzięki za pomoc
    pzdr
  • #9
    Fatko
    Level 18  
    Kolego.
    Zdjęcie koła nie spowoduje zmiany w ustawieniu.
    Luz-sprawia to że szczelina nie trafia dokładnie na czujnik,silnik nie,,wchodzi w obroty'.
    Na wolnych jest iskra,-potem się dławi.
  • #10
    stefix18
    Level 10  
    Wybaczcie koledzy to mój pierwszy motorower i taki problem, wiec pewnie niektóre pytania są żałosne...:)
  • #11
    stefix18
    Level 10  
    Dobra posiedzialem troszke i jest tak. Jak wezme stacyjke na raz to jest ładowaniedochodzi do ok 8-9V na najwyzszych obrotach, ale mam tylko tylnie swiatło. Jak wezme stacyjke na dwa razy to sie pali swiatło z przodu i nie ma ladowania. Chyba połoze jeszcze raz tam tą elektryke cos jest poplątane. A ktoś moze mi wyjaśnić co to ładowanie pełne i cześciowe?
  • #12
    goldwinger
    VIP Meritorious for electroda.pl
    Przewód od częściowego zostaw niepodłączony
  • #13
    Fatko
    Level 18  
    Sprawdź kolego połączenia.
    Prawdopodobnie masz źle połączone.,,Światła z przodu"-nie mają nic wspólnego z akumulatorem.
    Prawdopodobnie cewka jest do kit..
    Koleś przekrosował na a.k
    Schemacik-i wszystko jasne.