Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VAILLANT VUW 180/1XE - mruga żółta kontr. - brak wody

15 Mar 2008 14:34 4458 9
  • Poziom 2  
    mam problem od kilku dni z moim piecem ; zaczęła mrugać żółta kontrolka oznaczająca brak wody w kotle .ćiśnienie na piecu c.o. wynosi 1,5 atm. uruchomić go można dopiero po ręcznym wyłączeniu i załączeniu. Mam problem bo zainstalowany mam czujnik pokojowy który sam go nie uruchomi
  • Poziom 33  
    Trzeba wyczyścić układ hydrauliczny kotła.
    Oznacza to, że trzeba kocioł rozmontować na części pierwsze.
    Czy czujesz się na siłach?
  • Poziom 2  
    Co może być przyczyną ; ten piec pracuje umnie około 6 lat bezawaryjnie
  • Poziom 9  
    Witam, mam dokładnie ten sam piec i ten sam problem. Kontrolka braku ciśnienia zaczyna migać przy wyłączonym c.o. i c.w.u. Aby uzyskać ciepłą wodę muszę odkręcić wodę i już podczas wypływu zrobić reset, i wtedy wszystko działa jak trzeba. Gdy wodę zamknę, po ok.30 sek. kontrolka zaczyna migać. Ciśnienie o.k. (1,5), sprawnie działające mikrowłączniki, a jednak coś nie tak. Czy to może być tylko wina ewentualnego zanieczyszczenia, czy coś z układem elektrycznym? Proszę o pomoc.
  • Specjalista - systemy grzewcze
    Waldi, a czytales tresc tego posta od poczatku? Kiedy miłeś przeglad kotła? Przegląd, nie przYgląd?
  • Poziom 9  
    Ocywiście nic nie czytając nabazgroliłem posta z głupim pytaniem, nie spodziewając się nic więcej jak odesłanie do serwisu. Byłbym jednak wdzięczny gdyby ktoś z szanownego forum miał jednak pomysł na wytłumaczenie bezpośredniej przyczyny takiego zachowania się pieca. Dobra rada sugerująca przegląd może być w zasadzie zastosowana do każdej z wielu setek usterek tutaj opisywanych. Zadając pytanie miałem nadzieję że ktoś miał już tego typu problem i podsunie dobrą myśl np. przytkany gdzieś filtr czy usterka elektroniki. Piec po resecie pracuje bez zarzutu, obie membramy w porządku jak również sprawdzona rurka podająca ciśnienie na małą membramę czujnika ciśnienia pompy. W naczyniu przepona o.k. ciśnienie 1 bar. Kontrolka braku ciśnienia zaczyna migać po 30 sek. od zamknięcia ciepłej wody, wtedy pomaga tylko reset. Natomiast przed upływem tego czasu ponowny start pieca jest możliwy, jak gdyby nigdy nic się nie działo. Dla wyjaśnienia dodam że przegląd ( związany z wymianą membramy ) robiony był 4 m-ce temu.
  • Poziom 20  
    Po pierwsze możesz miec problem z pompą.
    W tym kotle nie ma czujnika ciśnienia wody w kotle tylko jest mikrołącznik działający na podstawie różnicy ciśnień wytwarzanej przez pompę - więc rurki impulsowe i sam mikrołącznik sprawdź ( takie czarne cóś z czerwonym elementem na lewo od pompy i dochodzą tam dwie cienkie miedziane rurki ).
    Zdarzało sie równiez że ten problem pojawiał się jak uszkodzony był czujnik wypływu spalin ( sprawdź czy masz termistory w koszulkach bo te nie padały).

    A poza tym to dokładnie która dioda ci mruga - z jakim symbolem?

    Jaki masz regulator? Najlepiej do dalszych prób odepnij go i sprawdź bez niego.
  • Poziom 9  
    Pawel - Twoja rada aby wziąść pod lupę pokojowy regulator temperatury okazała się strzałem w dziesiątkę. Całkiem o nim zapomniałem, od zimy był nastawiony na ON, a c.o. wyłączone było na piecu. Wystarczyło że wyłączyłem regulator i problem zniknął. Żadnych migających kontrolek, piec grzeje wodę jak nowy, załącza się bezproblemowo.
    Wielkie dzięki za pomoc i moje uznanie za trafną poradę, nie każdy tak potrafi.
  • Poziom 9  
    W trzy dni po niby-rozwiązaniu problemu kontrolka znowu zaczęła migać i piec przestał grzać. Prawdziwą przyczyną awarii okazał się opisany przez Pawła tzw. włącznik przepływu. Po jego wymianie (koszt ok. 90zł) jest wszystko o.k.