Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Touran VW webasto dymi czasami

klopacinski1 18 Mar 2008 18:22 25912 18
Wago
  • #1
    klopacinski1
    Level 14  
    Czesc

    Posiadam Tourana z 2003 i czasami zanim temperatura silnika dojdzie do 90 stopni z pod prawego koła leci biały dym, chociaz nie zawsze.

    Czy to jest normalny objaw, jesli nie to od czego zaczac aby to usunać.
  • Wago
  • #2
    esiuabek
    Level 18  
    Prawdopodobnie masz palenisko w piecu zawalone sadzą, normalne zjawisko po kilku latach używania i to czasami nienajlepszej jakości paliwa. podjedź gdzieś do serwisu bo możliwe że uda się jeszcze zakończyć sprawę czyszczeniem pieca, i nie będzie większych kosztów.
  • Wago
  • #3
    klopacinski1
    Level 14  
    czy jest realne ze facet złota raczka to przeczysci czy zostajemi tylko serwis ??
  • #4
    esiuabek
    Level 18  
    możesz spróbować z tym że bez nowych uszczelek nawet tego nie otwieraj. stare są przegrzane i posklejane z obudową, rzadko odchodzi w całości nie rozsypując sie. Nie próbuj tego składać też na silikonie, rozkręcisz szybciej niż skręciłeś.
  • #5
    SP7SEC
    Level 28  
    tak jak koledzy podpowiadają musisz go rozebrać ,jeśli się wogóle da bo często nie można rozkręcić co do kosztów naprawy to komplet uszczelek jakieś 50 zł i jeszcz sito świecy żarowej w zależności od producenta 23 do 40 zł ,musisz wymienić bo to ono jest temu winne że nie chce zapalić dymiąc na biało .największy problem jest jednak z rozkręceniem
  • #6
    klopacinski1
    Level 14  
    Czesc

    Szukałem na necie takie komplety naprawcze ale nie znalazlem
    podpowiedzcie gdzie to kupic ??

    I jeszcze inna sprawa obserwowalem kiedy to najwiecej dymi, podczas
    normalnej pracy to czuc taki zapach niespalonego paliwa,
    a przy wyłaczeniu silnika, to czasami takie kłeby leca, jak by maił sie zaraz zapalic.

    Ogólnie temp. silnika rosnie szybko po 5 min jest 90 stopni


    dzieki za odpowiedzi
  • #7
    SP7SEC
    Level 28  
    nie chcę być kaszpirowskim i dokonywać diagnozy na odległość ale z tego co mówisz to może ono i zapala, jest tylko problem dawki paliwa .Zrób tak zawrzyj czujnik temperatury umieszczomy na podszybiu i uruchom silnik wtedy rozpocznie się proces rozpalania i jaśli zapali to jest słyszane specyficzne chuczenie płomienia w komorze paleniskowej i wzrośnie temp spalin wydobywających się z urządzenia natomiast jak nie zapali tylko słychać wentylator powietrza i wydobywają się kłęby dymu to ściągnij wężyk paliwowy i poczekaj chwile (uważaj bo paliwo może cię pochlapać )wtedy nie będzie miał paliwa i świeca może będzie w stanie nagrzać sito ,jeśli taką metodą zapali to na bank jest sito do wymiany ,koszt naprawy to jakieś 100 zł za same części .teraz idą ciepłe dni to na spokojnie możesz sobie go wyciągnąć w to miejsce wstawisz kawałek rurki i możesz tak jeżdzić a na spokojnie naprawić ,przetestować na warsztacie
  • #8
    joker1958
    Level 14  
    w tourana tdi na szynie can niema zadnego czujnika temperatury na podzszybiu, tak dla sprostowanie zeby ktos sie nie narobil tak jak ja przy rozbieraniu i skladani calego podszybia, ktos mi tak blednie poradzil.
  • #9
    dariusz.radon
    Level 10  
    posiadam webasto w touranie 1,9 tdi 2006 rok problem jest taki,że po odpaleniu z pilota lub przyciskiem w samochodzie nie działa to urządzenie jedynie uruchamia się wętylator i świecą kontrolki. proszę o pomoc wszystkich fachowców.Elektronik który podłączał waga stwierdził że CHYBA uszkodzony jest komputer webasta.Czy jest to możliwe?(auto miało lekko uszkodzony zderzak obok webasta, wzrokowo było wszystko OK.) a może w komputerze pokładowym trzeba dokonać jakiś ustawień?
  • #10
    joker1958
    Level 14  
    dariusz.radon wrote:
    posiadam webasto w touranie 1,9 tdi 2006 rok problem jest taki,że po odpaleniu z pilota lub przyciskiem w samochodzie nie działa to urządzenie jedynie uruchamia się wętylator i świecą kontrolki. proszę o pomoc wszystkich fachowców.Elektronik który podłączał waga stwierdził że CHYBA uszkodzony jest komputer webasta.Czy jest to możliwe?(auto miało lekko uszkodzony zderzak obok webasta, wzrokowo było wszystko OK.) a może w komputerze pokładowym trzeba dokonać jakiś ustawień?


    byc moze webasto jest zablokowane po dzwonie , jak tak to 18-10-42-1 wykasowac bledy i powinno chodzic
  • #11
    dariusz.radon
    Level 10  
    serdeczne dzęki joker1958.tylko zastanawia mnie to czemu elektronik nie wykrył tych błędów na swoim kompie, poprostu nie mógł wejść w opcję webasta.
  • #12
    joker1958
    Level 14  
    dariusz.radon wrote:
    serdeczne dzęki joker1958.tylko zastanawia mnie to czemu elektronik nie wykrył tych błędów na swoim kompie, poprostu nie mógł wejść w opcję webasta.


    niewiem co ci robil przy samochodzie ,napisz cos wiecej ,pierwsze co powinnien zrobic to odczytac bledy jakie wystepuja ,powiedz jeszcze co dzieje sie z webastem po odpaleniu ,czy chodzi i po krotkim czasie sie wylacza
  • #13
    dariusz.radon
    Level 10  
    oto chodzi że nie działa w cale, po włączeniu pilotem coś tam pyka idą jakieś szmery i tylko uruchamia się nadmuch i dmucha zimnym powietrzem i to tyle.
  • #14
    joker1958
    Level 14  
    dariusz.radon wrote:
    oto chodzi że nie działa w cale, po włączeniu pilotem coś tam pyka idą jakieś szmery i tylko uruchamia się nadmuch i dmucha zimnym powietrzem i to tyle.


    znajdz kogos z testerem niech odczyta bledy wtedy bedzie wiadomo co jest
  • #15
    enauto
    Level 29  
    dariusz.radon wrote:
    serdeczne dzęki joker1958.tylko zastanawia mnie to czemu elektronik nie wykrył tych błędów na swoim kompie, poprostu nie mógł wejść w opcję webasta.


    Pewnie ma zestaw z alle.. i program skądś. Pojedź do kogoś kto ma legalny
  • #16
    KIEROWNIK103
    Level 10  
    Witam. Dla Potomnych.
    Najpierw trzeba sprawdzić w ustawieniach Pełnego Webasta czyli wejść do menu komp. pokładowego. Powinno być

    Touran VW webasto dymi czasami



    STANDHEIZUNG -> OK
    w ustawieniach masz 2 opcje:
    WENTYLACJA
    GRZANIE
    najeżdżasz na
    GRZANIE -> OK
    i wtedy nie ważne czym będziesz włączać to będzie DZIAŁAŁO JAKO OGRZEWANIE POSTOJOWE.
    Jeśli natomiast przełączysz na
    WENTYLACJA
    to Webasto włącza tylko WENTYLATOR w Kabinie i tylko TO - Webasto nie pracuje.
    Ta opcja jest na LATO aby PRZEWIAĆ KABINĘ w aucie....


    Mam nadzieje że pomogłem.........
  • #17
    kowemat
    Level 10  
    Jak mogę to odświeżę trochę - mam pytanie czy rurka spalin (ta elastyczna) to coś specjalnego - czy mogę założyć taką od solarów - średnica się zgadza 22 mm, a jak nie to gdzie kupić i ile to kosztuje bo w salonie za taki 15 cm kawałek powiedzieli 80 zł.
  • #18
    skylark
    Level 25  
    w serwisie Webasto powinna kosztować ok 20zł.
  • #19
    kowemat
    Level 10  
    skylark wrote:
    w serwisie Webasto powinna kosztować ok 20zł.

    Właśnie podjechałem do serwisu w mojej miejscowości i miła pani mówi, że ma taki przewód 116 zł./mb ja proszę o 15 cm - niestety najmniej 0,5 m - muszę pojechać do innego miasta - a chciałem to zrobić dzisiaj bo mam czas - niestety...