Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z silnikiem rover 1.4 16V w polonezie caro plus 97r

24 Mar 2008 11:04 3028 6
  • Poziom 9  
    Witam Wszystkich Posiadaczy Polonezów z silnikiem Rovera 1.4 :) i innych aut z tym silnikiem:)
    Od stycznia tego roku jestem szczęśliwym posiadaczem poldka caro plusa z silnikiem rovera 1.4 gti 16v 97 rok, na poczatku gdy go kupiłem nie wyczuwalem w nim zadnych wad (tyczy sie silnika i instalacji gazowej Lovato/Lovtec) ale po 3 miesiacach zauwazylem niepokojace mnie dziwne zachwanie tego silnika a mianowicie: gdy go odpalam na benzynie (inaczej nie moge bo gaz załacza sie powyzej 2tys obrotow) w silniku slychac wtryski (znajomy mechanik powiedzial mi ze to normalne jak silnik jezdzi na gazie bo moga byc zapieczone lub przytarte) i silnik nie pracuje równo tak jakby delikatnie dusil ale gdy wlacza sie gaz jest ok. Gdy wylacze gaz silnik na benzynie jest slaby tak jakby "pierdzil" i maxymalnie moge go bujnąć do setki i ani kilometra wiecej. Wiem ze poprzedni wlasciciel wymienil w nim czujnik polozenia walu, caly rozrzad i takie tam jeszcze inne czesci w sumie auto zadbane jesli chodzi o plyny tez sa ok, ale co jeszcze do tego jego zachowania: gdy go odpalam i chce gdzies jechac zawsze czekam aby silnik nabral temperatury i wtedy wlaczam gaz i silnik zaczyna rowno chodzic i wyjezdzam ale po jakis 7- 10 km silnik zaczyna przerywac tak jakby mu gazu brakowalo a gdy wscisne sprzeglo gasnie:( gdy go chce odpalic musze go krecic jakies pol minuty i lapie na benzynie ( w tym czasie wylaczam gaz calkowicie z przycisku bo inaczej nie zapali a jesli juz to na chwile i zgasnie) wczoraj gdy mi sie tak zrobilo ( poraz piaty gdy go posiadam) otworzylem maske i zauwazylem ze wylal mi plyn z zbiorniczka wyrownawczego mimo ze byl pod kreska troszke go brakowalo, a silnik na benzynie pracowal rowno i czuc bylo ze pracuje prawidlo, gdy nim ruszylem to szedl tak samo jak na gazie byl mocny i "chcial isc" wtedy przelaczylem na gaz i dalej na gazie 'szedl" bez problemu, ale gdy z powrotem przelaczylem na benzyne znow wrocily poprzednie objawy silnik zaczal nie rowno pracowac, slychac "pierdzenie" jak sie jedzie na benzynie:( a gdy wlacze gaz silnik pracuje rowno i ma swa moc. Wiem ze to mocno zakrecone ale nikt nie potrafi mi pomoc w mojej okolicy:( a nie chce na wlasne zyczenie zajechac tego poldka bo to moje pierwsze auto, wymienilem w nim filtr powietrza przesmarowalem linki sprawdzilem wtyczki przewody czesciowo eletronike bo na niej sie troche znam bo sam naprawiam RTV, poprostu zglupialem i nie wiem co z tym zrobic. Jesli ktos z Was forumowiczow moglby mi pomoc bylbym naprawde zobowiazany, slyszalem ze sa to dobre silniki i maja spory zapas mocy jak na poloneza,ale mnie sie chyba trafil trefny egzemplarz:( Pozdrawiam wszystkich i czekam na jakies sugestie podpowiedzi Gabriel
  • Poziom 19  
    Filtr paliwa i gazu też zmieniałeś?
  • Poziom 9  
    Oczywiscie filtry wymienione, instalacja ma natomiast 5 lat (42tys km)

    Regulamin, p.11. Proszę poprawić. [MS]
  • Poziom 16  
    Sprawdź pare dni czy na paliwie jeździ normalnie gaz zakręć na butli. Jak będzie ok to z gazem jakieś problemy, wtedy trzeba zobaczyć jak i gdzie gazowniki sie wpięli moze cos sknocili bo to paproki straszne !!!

    1. Zarówno gaz, jak i benzyna są paliwami.
    2. Kolega nie wie, kto i jak montował instalację gazową w tym pojeździe, więc nie ma prawa używać sformułowania "paproki".


    Proszę edytować swój post. [MS]
  • Użytkownik usunął konto  
  • Poziom 9  
    Plyn to w sumie pierwszy raz sie wylal ale dzis a konkretnie pare minut temu zostalem scholowany niestety:( wylal mi caly zbiornik plynu, a jechalem na paliwie a temperatura silnika prawie 130 i co ciekawe wentylator sie nie wlaczyl:( wogole zglupialem co sie z tym autem dzieje:( pomocy koledzy!!!

    Moderowany przez MakroSerwis:

    Czy Kolega nie zauważył polecenia moderatora, zawartego w poprzednim poście? Proszę o poprawienie tematu, lub trafi on do kosza!

  • Poziom 15  
    A może termostat ci padł.