Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

tuner cyfrowy DSR 6000

ulzana 10 Sty 2004 14:43 6975 13
  • #1 10 Sty 2004 14:43
    ulzana
    Poziom 12  

    witam, połakomiłem sie na zakup tunera DSR6000 i mam mały problemik -nie odbiera poloni1 i poloni z programów FTA ustawiłem odbiór z transpondera tvn . Prosze o podpowiedz co mam z tym fantem zrobić.
    dzieki jarek

    0 13
  • #2 13 Sty 2004 00:50
    Wieslaw2
    Poziom 11  

    Mialem w reku sporo egzemplarzy tego modelu i nie mialem zadnych problemow oprogramowaniem i dogrywaniem nowych kanalow. Sadze ze to nie usterka, tylko malo precyzyjne przestudiowanie instr.obslugi Probuj dalej -powodzenia.

    0
  • #3 13 Sty 2004 18:03
    ulzana
    Poziom 12  

    dzięki za wyczerpującą podpowiedz
    pozdrawiam jarek

    0
  • #4 19 Cze 2004 00:44
    CoolB
    Poziom 11  

    Witam.
    Po włączeniu tunera (DSR 6000) pulsuje dioda (zielona) ON. Tuner nie reaguje na jakiekolwiek komendy wydawane pliotem lub przyciskami na przednim panelu.
    Co moze oznaczac taki blad (komunikat)?
    Z gory dziekuje za odpowiedz.

    CoolB

    0
  • #6 07 Paź 2004 21:01
    lechu_
    Poziom 11  

    Czy to oprogramowanie podejdzie do DSR6000CI ?
    A jak nie to gdzie to znaleźć?

    0
  • #7 18 Paź 2004 21:53
    lechu_
    Poziom 11  

    Podobno podchodzi oprogramowanie od Comsata, ale czy na pewno do tego modelu? Nie wiem. Jak ktoś coś będzie wiedział proszę dać znać.

    0
  • #9 06 Lis 2004 11:41
    Anonymous
    Użytkownik usunął konto  
  • #10 22 Wrz 2005 12:37
    nerio~
    Poziom 9  

    Wiatm serdecznoie potrzebował bym schemat do dsr6000 mugł by mie ktos poratowc dzieki serdecznie . Gdzie bym go znalas przesli na karol_scatman(malpa)op.pl dziakuje bardzo

    0
  • #12 09 Maj 2006 12:09
    emes1973
    Poziom 15  

    Temat stary ale ja wrócę do niego.
    Mianowicie mam DSR6000 głowica 184, wszystko chodzi ok(nie był przerabiany ani programowany(jeszcze)). problem tkwi w tym że gdy pochodzi ok 5 do 6 godzin zaczyna wariować, to znaczy wyłacza sie i włącza samoczynnie, gdy go wyłącze z sieci i dam mu odpocząć godzinkę to znowu chodzi normalnie.Na procku przykleiłem już radiator aby się tak nie grzał, ale to nic nie daje.Może miał ktoś podobny problem i go rozwiązał, ja juz nie mam siły szukać, bo ciągle wszystko odwołuje sie do tych samych stron i postów.Może coś z zasilaczem jest nie tak.Prosze o pomoc za co dziękuję.

    0
  • #13 09 Maj 2006 14:36
    Zbynex
    Poziom 26  

    Na poczatek proponuję wymiane elek w zasilaczu, a potem zobaczymy po efektach.

    0
  • #14 09 Maj 2006 14:43
    emes1973
    Poziom 15  

    Zbynex napisał:
    Na poczatek proponuję wymiane elek w zasilaczu, a potem zobaczymy po efektach.


    Co masz na myśli?elektrolity czy co innego?Jakąś podpowiedź może dokładniejszą od czego zacząć

    0
  Szukaj w 5mln produktów