Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane - kiepsko odpala, gaśnie na wolnych

Lukassus 25 Mar 2008 20:39 8405 3
  • #1
    Lukassus
    Level 1  
    Witam i proszę o pomoc!

    Moje auto: Renault Megane 1.6e 1996 r. silnik K7M 702 + gaz Elpigaz II generacji

    Problemy:

    *od roku auto kiepsko odpala - zwykle odpala i momentalnie gaśnie. Trzeba lekko przytrzymać pedał gazu, żeby złapał obroty, które już potem zwykle trzyma. Występuje na ciepłym i zimnym silniku, na gazie i benzynie.

    * od pół roku doszedł drugi: zawsze przy temperaturze silnika ok. 20 st. na wolnych obrotach (skrzyżowanie, stop) auto gaśnie na benzynie . Ponowne odpalanie raz bez problemu, innym razem za 2-3 razem

    Zrobiłem:
    *wymieniłem świece, kable, przeczyściłem wtryski preparatem
    *wyczyściłem przepustnicę
    *najpierw wyczyściłem, potem wymieniłem regulator biegu jałowego
    *wymieniłem czujnik temp. silnika (ten do komputera)
    *wymieniłem czujnik temperatury powietrza (przepływomierz)
    * na komputerze u gazowników sprawdziłem lambdę i TPS - wg. gazownika wszystko ok


    I już nie wiem co robić. Będę wdzięczny za każdy pomysł.
  • #2
    Saniol
    Level 11  
    Same przeczyszczenie wtryskiwaczy preparatem nic nie da, radzę podjechać do mądrego mechanika albo jakiegoś "gościa od regeneracji wtryskiwaczy" i niech sprawdzi końcówki , być może już są do wymiany tym bardziej, że idą one "na sucho", bo jest gaz.
  • #3
    robokop
    VIP Meritorious for electroda.pl
    Saniol wrote:
    Same przeczyszczenie wtryskiwaczy preparatem nic nie da, radzę podjechać do mądrego mechanika albo jakiegoś "gościa od regeneracji wtryskiwaczy" i niech sprawdzi końcówki , być może już są do wymiany tym bardziej, że idą one "na sucho", bo jest gaz.


    Zastanów sie chłopaku co bredzisz. Wysyłasz do pompiarza na wymianę wtrysków samochód z silnikiem benzynowym, gratuluje pomysłu. Silniki benzynowe nie mają żadnych końcówek wtryskiwaczy, tylko wtryskiwacze elektromagnetyczne bądź piezoelektryczne i ich działanie nie ma wpływu na usterkę opisywaną w temacie, ponadto przy pracy silnika na gazie wtryskiwacze nie idą na sucho, tylko najzwyczajniej w świecie nie pracują - są odłączone.

    Do autora wątka - jeśli problemy z odpalaniem i gaśnięciem wystepuja na obu rodzajach paliw, to najprawdopodobniej usterka tkwi w układzie zapłonowym silnika, poszukaj, gdzieś na forum jest wątek traktujący na ten temat.
  • #4
    wlods
    Level 12  
    Lukassus wrote:
    Witam i proszę o pomoc!
    *od roku auto kiepsko odpala
    * od pół roku doszedł drugi: zawsze przy temperaturze silnika ok. 20 st. na wolnych obrotach (skrzyżowanie, stop) auto gaśnie na benzynie .
    I już nie wiem co robić. Będę wdzięczny za każdy pomysł.


    Warto sprawdzić luzy zaworowe, jeśli nie były sprawdzane. Ten silnik ma ręczną regulację luzów ("śrubkowe"). U mnie właśnie niedomykający się zawór wydechowy powodował gaśnięcie silnika na luzie. Można prościej - przez pomiar ciśnienia sprężania.
    Podane objawy mogą występować przy takiej właśnie usterce.