Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault clio 99 silnik K7m- prędkościomierz- czujnik Halla

Jarek.b1 26 Mar 2008 21:53 4692 2
  • #1
    Jarek.b1
    Level 19  
    Mam tak i problem a w zasadzie 2, które pojawiły się w samochodzie po remoncie silnika :
    1. brak wskazań prędkościomierza,
    2. po zapaleniu silnika po jakimś czasie silnik się dławi i spadają obroty poniżej min. po dłuższej przegazuwce jest ok (jakby gdzieś zapowietrzał się układ lub coś podobnego) później jest ok. jak jest przyczyna takiego zachowania się silnika?



    Ad. 1 Odnośnie braku wskazań jest jeszcze jedno, że czasami wskazówka zaczyna wskazywać, ale jakieś głupoty bo czasami jedzie aż do 150 km/h,a le są to wskazania chwilowe. Z mojej wiedzy którą posiadam za wskazania odpowiada czujnik Halla, znajdujący się z tyłu silnika za akumulatorem w skrzyni biegów. Z początku myślałem że nie włożono wtyczki jednak po wejściu pod samochód niby czujnik jest włożony. W sobotę muszę rozebrać i wyjąc czujnik. Zastanawiam się jednak co mógł zrobić mechanik, by uszkodzić czujnik lub też gdzie szukać złego styku skoro czasami wskazania prędkościomierza załapują.

    Dodam jeszcze że silnik był wyjmowany z samochodu i były rozłączane złącza.

    Proszę o sugestię w temacie.
  • #2
    stanikowski
    Level 13  
    Witam. co do czujnika sprawdź czy gdziesz nie masz przerwy na przewodach, oprócz tego jak był wyciągany silnik czujnik mógł ulec zniszceniu z tąd złe wskazania.
  • #3
    Jarek.b1
    Level 19  
    Było też wyjmowana tarcza sprzęgła i wymieniana na nową i jeszcze jedno pytnie gdzie znajduję sie filtr paliwa w clio.