Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony CDX-S2000 - nie włącza się.

mery5 27 Mar 2008 00:02 4053 6
  • #1 27 Mar 2008 00:02
    mery5
    Poziom 15  

    Po podłączeniu zasilania do radia na wyswietlaczu pojawia się zegar i jest podświetlenie klawiszy.Niestety radia nie można właczyć ( przycisk SOURCE) nie reaguje na żaden klawisz.
    Co ciekawe po kilkunastu sekundach uruchamia się na wyświetlaczu "prezentacja" napisy SONY...CD...HIGH POWER..itd.(cyklicznie) ale radio nadal nie daje się uruchomić.

    0 6
  • #2 27 Mar 2008 00:42
    rostek2
    Poziom 10  

    Witam,

    polacz zolty z czerwonym i bedzie OK.

    Bedzie gralo nawet przy wyjetym kluczyku ze stacyjki, ale niestety wyjecie kluczyka ze stacyjki nie wylaczy radia.

    A w moim radiu (CDX-GT414U) za kazdym razem gubi ustawienia stacji radiowych - po prostu sie resetuje.

    pzdr

    Rostek

    0
  • #3 27 Mar 2008 13:06
    djlj24
    Spec od car audio

    Spróbuj włączyć płytą - jak załączy to wtedy klawiatura w panelu do przeglądu. Podłączenie nie ma tu nic do rzeczy bo nie wyświetliłby zegara bez obu plusów.

    0
  • #4 27 Mar 2008 13:35
    rostek2
    Poziom 10  

    Mozna tez (u mnie zadzialalo) zamienic miejscami przewod zolty z czerwonym w kostce ISO dolaczonej do odtwarzacza.

    W moim starym gracie (Brava z 1996 roku) wlasnie tak trzeba bylo zrobic zeby zapamietywane byly stacje.

    pzdr

    Rostek

    0
  • #5 03 Kwi 2008 01:25
    mery5
    Poziom 15  

    Niestety płyta w środku.Radia nie można włączyć ani wysunąć płyty.

    1
  • #6 04 Cze 2008 17:56
    Tomek 35
    Poziom 15  

    Mam dzisiaj takie radyjko w naprawie i objawy były właśnie takie jak w opisie . Skorzystałem z podpowiedzi djlj24 i okazało się, że to dobry kierunek w poszukiwaniach. I znowu wygrał.:D

    0
  • #7 12 Wrz 2008 16:27
    genek75
    Poziom 20  

    Mam podobny problem z panelem do tego radia, na początku nie działał w ogule panel, ale po przeczyszczeniu i przelutowaniu procesora zaczeła działać połowa.
    Ma ktoś schemat albo jakieś wskazówki co morze być przyczyną tej usterki

    0
  Szukaj w 5mln produktów