Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja elektryczna - na obu stykach napięcie.

mrKAPON 27 Mar 2008 20:30 1845 4
  • #1 27 Mar 2008 20:30
    mrKAPON
    Poziom 9  

    Witam wszystkich.

    Mam problem, mieszkam w domku i problem polega na tym że kiedy moja żona suszyła włosy w łazience, zaczęło migać światło i w pewnym momencie zgasło a suszarka przestała działać. Sprawdziłem to, okazało się, że pojawił się prąd na obu kablach tak jak powinien być - i + jest + i + i co mnie zaskakuje nie wybiło korków. Nie wiem co mam zrobić. Jestem w kropce w 1\4 domku nie ma światła a prąd jest na 2 przewodach.
    Bardzo proszę o pomoc.

    0 4
  • Pomocny post
    #2 27 Mar 2008 20:31
    MARIUSZ R
    Poziom 28  

    Na pewno masz uszkodzony przewód zerowy.
    Przyłącze do budynku masz 3 czy 1 fazowe?

    1
  • Pomocny post
    #3 27 Mar 2008 20:56
    cymbi
    Poziom 27  

    Po pierwsze w gniazdku nie ma - i + :) Jest faza, zero i uziemnienie. Więc teraz sprawdź miernikiem nastawionym na mierzene napięcia zmiennego wszystkie te trzy pomiędzy sobą.

    0
  • Pomocny post
    #4 27 Mar 2008 23:09
    andreeas
    Poziom 12  

    Tak jak napisał już kolega MARIUSZ uszkodzony jest przewód zerowy a faza czyli twój + zamyka się przez urządzenia podłączone do prądu. Powypinaj z prądu po kolei urządzenia sprawdzając w którym momencie na jednym z przewodów zniknie faza (łącznie z żarówkami).

    0
  • #5 28 Mar 2008 12:14
    mrKAPON
    Poziom 9  

    Super dzięki wam bardzo dzisiaj będę patrzył po kolei urządzenia. a w budynku gdzieś tam jest poprowadzony 3 Faz. na razie macie +.

    0