Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem chyba z potencjometrem Lanzar Vibe251

max_maniek 29 Mar 2008 00:23 2003 7
  • #1 29 Mar 2008 00:23
    max_maniek
    Poziom 9  

    Jest to wzmacniacz samochodowy Lanzar Vibe ktory ma male problemy.
    Wiec jest tak ze potencjometr swiruje i kiedy podłaczam głosnik chwile gra normalnie a zaraz słychac lekkie gwizdanie i albo wciagnie głosnik do srodka czyli zassa albo bedzie grał i gwizdał, a jak krece potencjpmetrem to słychac jakies trzaski i gwizd. Sprawdzalem też na innych głośnikach

    W tytule postu należy podać markę oraz model urządzenia.
    Regulamin p.11
    Proszę użyć "zmień" i poprawić post.
    Przeniosłem z: "Audio"
    [Art]

    0 7
  • #2 29 Mar 2008 01:07
    Pytong
    Poziom 32  

    Na początku poprawić luty, a być może już gołym okiem będzie widać uszkodzone miejsca.

    0
  • #3 29 Mar 2008 09:10
    kaczor100020
    Poziom 12  

    Najpierw popatrz co w srodku piszczy i wtedy moze dowiesz sie cos sensownego

    0
  • #4 29 Mar 2008 09:16
    max_maniek
    Poziom 9  

    Ale własnie wyglada wszysko jak nowe i nic nie jest popalone.Może to wogule nie jest potencjometr.Ma ktos inne pomysły

    0
  • #5 31 Mar 2008 01:18
    Pytong
    Poziom 32  

    Jeden kanał czy obydwa?

    0
  • #6 31 Mar 2008 02:11
    max_maniek
    Poziom 9  

    Na dwoch kanalach dzieje sie to samo

    0
  • #7 04 Kwi 2008 11:46
    max_maniek
    Poziom 9  

    I jak nikt nie wie co to moze byc.Moze chociaz jakies naprowadzenie albo przypuszczenia.

    Kolego jeżeli szybko nie zmienisz treści tematu zostanie on zamknięty i przesunięty do kosza na podstawie pkt. 11 regulaminu. Czekamy.
    [_OBCY_]

    0
  • #8 04 Kwi 2008 14:16
    Pytong
    Poziom 32  

    Nawet nie podałeś modelu ;]

    0