Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Centralny zamek Laguna 97r

pwerwalek 01 Apr 2008 21:58 5650 6
Fluke Kamera Termowizyjna
  • #1
    pwerwalek
    Level 9  
    Witam.
    Mam lagunę i niestety nie działa w niej ten koszmarny centralny zamek..
    Nie otwiera się i nie zamyka(już taką kupiłem), ale korzystając z funkcji programowania kluczyków (chodzi mi o przytrzymanie przycisku na konsoli środkowej) to jest moment w którym samochód oczekują aż nacisnę przycisk na kluczyku żeby sygnał mógł dojść do odbiornika podczerwieni i żeby kluczyk się zakodował no i właśnie u mnie wyraźnie sygnał z kluczyka jest wychwytywany i tak jakby normalnie się zakodował, ale jak przychodzi do otwierania auta lub zamykania to jak zwykle nic czy ktoś może wie czy w takim stanie rzecz ten centralny zamek jest jeszcze do uratowania drogą domowych sposobów bez konieczności odwiedzania serwisu renault ????
    Z góry dziękuje za odpowiedzi.....
  • Fluke Kamera Termowizyjna
  • #2
    pkhenr
    Level 32  
    nie wiem czy to pomoże ale w innym reno gdy zepsuł się klucz i nie moznabyło ani otworzyc centr. ani odpalić -został wyłączony immo w komputerze (auto paliło ) ale żeby działał zamek to dorabiałem sterowanie na pilocie .Może w Twojej lagunie ktoś to wykonał i tak naprawde nie masz w niej juz immo a żeby działały zamki ,ja załozyłb m alarm i po sprawie (trzeba zasterować silnikami siłowników )
  • Fluke Kamera Termowizyjna
  • #3
    pwerwalek
    Level 9  
    No, ale skoro samochód wyłapuje przy programowaniu sygnał to może da się to jakoś naprawić ??
  • #4
    pkhenr
    Level 32  
    Może tylko odbiornik działa
  • #5
    pwerwalek
    Level 9  
    W tym problem, ze przy programowaniu jak nacine kluczykiem to zamki przeskakują, a póżniej już nie chcą działać :/, a immo jest włączony, i co można z tym zrobić ??
  • #6
    bryleczka
    Level 12  
    Ja ma Citroena Xsarę 1999 i przewody idące do przednich drzwi /lewe i prawe/ były lutowane z kilka razy/. Chyba tak francuskie samochody mają. Podejrzewam, że wina leży w twardości izolacji i jej starzeniu pod wpływem wieku. Najlepszym wyjściem jest wymiana w tych miejscach przewodów na linki z miękką izolacją. Rada sprawdź stan przewodów w tych miejscach. Jeśli chcesz przesyłam ściągnięty z internetu skan książki....

    Moderated By norbert.s.:

    Słyszał kolega o prawach autorskich i punkcie pierwszym regulaminu?
    Ostrzeżenie. Załącznik skasowałem.

  • #7
    pwerwalek
    Level 9  
    Hmmm moim zdaniem to bankowo nie są przewody idące w drzwiach bo jeżeli chcem zamknąć drzwi albo otworzyć z przyciku w samochodzie to on normalnie działają problem jest przy otwieraniu z kluczyka. Podczas programowania trzeba nacisnąc kluczyki aby się zakodowały no i wtedy podczerwień w aucie je wyłapuje, ale chcem później otworzyć to lipa...
    Nie miał tak nikt ??