Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung J600E - nie zgadza się IMEI - nie wstaje pod zasil.

munenori 02 Kwi 2008 18:26 1238 7
  • #1 02 Kwi 2008 18:26
    munenori
    Poziom 27  

    Witam
    Dostalem taki telefon,NSPRO zczytuje go ladnie,flaszuje rowniez bez problemu,ale imei po zczytaniu nie zgadza sie z imei z naklejki.
    Probowalem wpisac oryginalny imei-operation failed.
    Dodam,ze telefon sie nie wlacza,ale pod ladowarka zaswieca sie zielona diodka w ladowarce,sygnalizujac ladowanie.
    Pod zasilaczem rowniez zaczyna pobierac prad po wlaczeniu,jednak pozostaje martwy.HWK nie widzi go,kaze mi wlaczyc,aby odczytac info,a wlaczyc nie mozna.Pod NSPRO robi rowniez wszystkie resety.
    Czy ktos zetknal sie z podobnym przypadkiem?
    Pozdrawiam

    0 7
  • #2 02 Kwi 2008 19:17
    poli5
    Poziom 16  

    wgraj eproma z suportu powinno pomóc

    0
  • #3 02 Kwi 2008 19:36
    munenori
    Poziom 27  

    Witam
    Zeby ten eeprom jeszcze tam byl.
    Szukalem,do tego modelu nie ma,probowalem tez wgrywac plik naprawczy,tez nie pomaga.
    Pozdrawiam

    0
  • #4 02 Kwi 2008 20:59
    poli5
    Poziom 16  

    spróbuj wgrac inny flesz najnowszy zobacz czy wstanie

    0
  • #5 03 Kwi 2008 12:08
    munenori
    Poziom 27  

    Witam
    Probowalem inny flash-efekt ten sam.
    Ten naprawczy wgrywa tylko wtedy,gdy wybiore J600,na J600E nie chce isc.
    Sprobuje jeszcze z nim powalczyc.
    Pozdrawiam

    0
  • #6 03 Kwi 2008 12:50
    RAJUS
    Poziom 20  

    Pod zasilaczem go nie odpalisz wlaczy sie i zaraz gasnie mialem testowalem, mam flash pod j600e ale po ustpro2, a wylacza sie bo pewnie imei sie nie zgadza.
    pozdro

    0
  • #7 03 Kwi 2008 12:59
    munenori
    Poziom 27  

    Witam
    Wegralem flash naprawczy z supportu NSPRO,po czym get info nie dawalo zadnych informacji,imei tez nie zapisywal.
    Teraz flaszuje go wlasciwym flashem,od J600E i sprobuje zmienic imei na wlasciwe.Pod zasilaczem-chodzilo mi o to,ze przy probie wlaczenia pobiera prad,czyli cos tam w nim dziala.
    Pozdrawiam

    0
  • #8 03 Kwi 2008 16:49
    hannson
    Poziom 10  

    mam tez takie warzywo z uszkodzonym imei...
    tyle ze nie moge wgrac softu naprawczego pod nspro.
    wywala bład .. cos nie moze zaadresować

    wiecie o co chodzi moze?

    pozdr

    0