Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amplituner Denon AVR 1601 - problem z tunerem

KacperHB 04 Kwi 2008 22:47 3297 0
  • #1
    KacperHB
    Poziom 1  
    witam,

    jestem nowy i na elektronice sie nie znam :(

    dlatego proszę o pomoc w rozwiązaniu problemu

    do rzeczy

    mam AT taki jak w temacie, problem dotyczy tunera radiowego zamontowanego do sprzętu
    sprzęt grał i wszystko było ok, później przyszło malowanie w domu i wszystko zostało rozłączone
    nie chciało mi sie łączyć wszystkich tych kabelków więc sprzęt stał tylko podłączony do prądu

    i nadszedł w końcu ten dzień kiedy trzeba było podłączyć wszystko z powrotem i tu zonk
    gdy ustawiłem stację radiową na jej miejscu (np zet na 107,5 ) to sprzęt grał jak niedostrojony, dopiero po ustawieniu 107,55 wszystko jest ok
    tak jest z każdą stacją
    za każdym razem trzeba dodać 0,05



    :?:

    o co w tym wszystkim chodzi ? co padło ? jaki może być orientacyjny koszt naprawy?

    może reset? ale jak go zrobić?

    na pewno jest tu ktoś kto się na takich sprzętach zna :)

    z góry dziękuję za pomoc i przepraszam za chaos :) w opisie ale starłem sie jak mogłem

    dodać mogę tyle że moja 1,5 córka podchodziła i robiła ON/OFF i cieszyła się jak się zapalał wyświetlacz w AVRe mi to było rybka bo niepodłączone głośniki były więc nie grało
    i znowu ON/OFF i znowu

    myślałem na początku że to może wina anteny bo AT był podłączony do ant TV więc kupiłem Dipol w kształcie skrzydła ( nie pamiętam dokładnie modelu ale ma obydwie polaryzacje czy jak to się zwie) i zamontowałem na dachu doprowadzając nową instalację - jednak wszystko zostało po staremu, no może trochę polepszył sie odbiór...

    Przeczytaj regulamin/ popraw temat -> problem.
    Przeniosłem z: Audio.
    0:43 5.04.2008
    [_P_]