Elektroda.pl
Elektroda.pl
X
IGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polar rosa 565-elektryka

14 Sty 2004 16:27 2238 6
  • Poziom 2  
    Proszę o pomoc-Polar Rosa 565.Po podłączeniu do prądu jest w stanie spoczynku(świeci się dioda zasilnia,ale rzaden program nie rusza).Czy to może być winą blokady pozystorowej?Czy można ją ominąć i w jaki sposób?Jest zasilanie na programatorze oraz na blokadzie.Po odłączeniu blokady i połączeniu dwóch przewodów mającychzamknąć obwód nadal nie rusza rzaden program.
  • IGE-XAO
  • Specjalista AGD
    Może coś z wyłącznikem, który wyłącza się po wypuszczeniu
    z podwozia kółka (koło filtra) ?
  • IGE-XAO
  • Poziom 13  
    Elmag77 uzytkownik Rosy. Jest wielce prawdopodobne ze jest to blokada pozystorowa. po pierwsze sprawdz czy slyszysz pyknieci po wlaczeniu. Mozesz tez wymontowac sama blokade od spodu zamka i zobaczyc czy sie nie rozsypala i czy nie ma nadpalen. (uwazaj w zamku zostaja nakretki jak wpadna do srodka bedziesz musial rozbierac zamek) Uszkodzona blokada potrafi spowodowac rozne objawy. inne mozliwosci:
    kontakt rolki (patrz post Zayzayera), zawor prania wstepnego, hydrostat (zadko pada sam ale czasem zapycha sie wezyk i hydrostat sie zawiesza) silniczek programatora (przepalony albo kreci sie sam magnes wirniczka)
    W ostatecznosci moze tez byc sam programator (zuzycie ktoregos ze stykow) Na elektrodzie jest do pobrania schemat ideowy i montazowy)
    Powodzenia! Aha o ile sie nie myle to dla proby trzeba polaczyc se soba skrajne przewody dochodzace do blokady. Powinna ruszyc z jej pominieciem
  • Poziom 2  
    Po pierwsze kółko jest wciśnięte,drugie-mimio iż skrajne przewody są podłączone nic się nie dzieje,po trzecie nie ma pyknięcia przy włączaniu.Więc co czynić dalej?
  • Poziom 12  
    programator albo drzwi zamknij dobrze
  • Poziom 14  
    sprawdz dobrze ta blokade bo raczej ona jest walnietaalbo wyłacznik przy kółku sie zrypał.sprawdz równiez ten hydrostat
  • Poziom 13  
    Blokada musi pyknac bo to oznacz ze polaczyla styk i zablokowala zamek. Jezeli nie pyknie i po wlaczeni pralki da sie otworzyc pokrywe to na 100% nie zalacza. Spojrz na schemat i sprobuj ustalic czy na styku hydrostatu w dolnym polozeniu (brak wody w zbiorniku) jest prad. Wtedy powinien zadzialac zawor prania wstepnego (programator ustaw na 1 lub 4) a po napelnieniu do momentu przelaczenia hydrostatu powinien zaczac pracowac programator.
    Lampka kontrolna jest w rzeczywistosci podlaczona do wlacznika glownego inaczej jak na schemacie. Sprawdz wiec wszytko od wlacznika do blokady czyli wg schematu mikrostyk rolki jezdnej (omin go na krotko)
    jesli cie jednak dobrze rozumiem to wszystko wskazuje na blokade