Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Połączeniem ADSL na routerze AR904G np. upłynął limit czasu?

09 Kwi 2008 19:54 1584 7
  • Poziom 17  
    Witam!
    Posiadam router ASMAX AR904G i mam problem z połączeniem ADSL. Kiedy korzystam z neostrady używając standardowego modemu Thompson speedtouch 330 wszystko jest w porządku, ale kiedy w użyciu jest modem wbudowany w router AR904G jest problem ze stabilnością połączenia...
    Polecenie ping bardzo czesto raportuje że upłynął limit czasu żądania i są stracone pakiety a strony otwierają się z dużym opoźnieniem i zacięciami... na modemie Thompsona nie ma tego problemu.
    Konfiguracja routera jest domyślna ustawiłem tylko parametry dla połączenia ADSL,hasło, login, wszystko wg instrukcji.
    W załączniku jest ekran z konfiguracją dla połączenia, nazwa użytkownika jest zamaskowana "płotkami".
    W czym może być problem?

    pozdrawiam!
    Połączeniem ADSL na routerze AR904G np. upłynął limit czasu?
    Moderowany przez TONI_2003:

    Proszę przeczytać i stosować...
    Ogłoszenie: Wklejanie zdjęć.

  • Poziom 17  
    Dziękuje ale ten poradnik już kiedyś widziałem i konfiguracja jest zgodna z nim. Zauważyłem że czasami po ponownym włączeniu zasilania routera i zestawieniu połączenia z neostradą działa poprawnie bez większych zacięć a innym razem jest tragicznie... nie wiem do czego można jeszcze się przyczepić? do Firmware routera? Na razie na stronie asmaxa nie ma żadnej wersji to tego modelu.. router mam kilka dni może jest jakiś uszkodzony? dodam że problem dotyczy zarówno połączenie bezprzewodowego jak i bezpośredniego za pomocą kabla RJ-45. Pomocy!
  • Poziom 15  
    No a dlaczego nie zostawisz połaczenia modem router -komputery ??
    Przecież nic nie zyskasz podłączając router z modemem ADSL. Poza tym musisz miec dane których TPSA ci nie udostepni.
  • Poziom 17  
    Używam routera aby zapewnić internet w komputerze stacjonarnym i laptopie jednocześnie. Zauważyłem że po ustawieniu typu Enkapsulacji na LLC zamiast VC MUX, chodzi normalnie, nie wiem czy to przypadek ale jeśli po kilku restartach będzie dobrze to chyba tu był problem.. jutro sprawdzę.
    Pozdrawiam!
  • Poziom 17  
    niestety problem pozostaje, ciągle myślę że coś jest nie tak z konfiguracją ale chyba jest jednak uszkodzony bo nie ma się już do czego przyczepić...
  • Spec od komputerów
    Router powinien pracować bez problemu. Konfigurację możesz sprawdzić, porównać ze ściągą. Wydaje się być jednak uszkodzony. Jak dopiero kupiony to wymień.