Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes klasa A 99r 170CDI słabo odpala i jest powietrze

Stiwen1 10 Kwi 2008 20:13 3463 3
  • #1 10 Kwi 2008 20:13
    Stiwen1
    Poziom 21  

    Witam słabo dopala i jest powietrze w przewodzie paliwowym, jak dmuchnę w zbiornik to lepiej chodzi i ma lepszego kopa,ale do czasu i po chwili dalej tak samo co co to może być a może zbiornik brak wyjąć i go przeczyścić. Samochód jest od niedawna w Polsce do tej pory już się zepsuł raz zapaliła się kontrolka EPC i zgasł i ani na zapych też nie odpalił. zaprowadzony był do mechanika mechanik stwierdził że to pompa,pompa była wyjęta i sprawdzona i jest ok, ale mechanik nic na to nie odpowiedział ale jakoś teraz jest ok fakt skasował za to wszystko 1000zł aż nam się nogi ugięły,ale do tej pory nie wiemy dokładnie jaka była tamta przyczyna. pozdrawiam.

    0 3
  • #2 11 Kwi 2008 07:20
    Blicek
    Poziom 26  

    Wyglada na to , ze "mechanik" zle pompe poskładał. Sprawdzic pompe pod katem szczelnosci przewodu ssacego. Zmierz cisnienie w układzie paliwowym w czasie pracy, jak rowniez jak długo trzyma cisnienie po wyłaczeniu silnika.

    0
  • #3 11 Kwi 2008 17:25
    Stiwen1
    Poziom 21  

    Witam wczoraj wymieniłem filtr paliwa na ten stary i jak by ręką odioł teraz nie lata powietrze czyli by była aż taka różnica w filtrze. Jutro chcę jeszcze wyjąć zbiornik paliwa i czy czasami tam nie jest sitko zapchane, a może jet jakaś możliwość żeby nie zdejmować zbiornika tylko z góry dostać sie do środka. Pozdrawiam.

    4
  • #4 20 Kwi 2008 13:23
    Stiwen1
    Poziom 21  

    witam po wymianie filtra paliwa i wymianie filterka zwrotnego na tym filtrze teraz jest ok. Pozdrawiam.

    1