Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z pompą paliwa Opel Omega

marecekk 12 Kwi 2008 09:16 4073 5
  • #1 12 Kwi 2008 09:16
    marecekk
    Poziom 16  

    Witam. Mam problem z pompą paliwa w Oplu Omega 2.0 benzyna 96 rok. Usterka to brak jej zasilania. Według schematu powinna być podłączona do bezpiecznika lecz jest inaczej. Przewód czerwono niebieski jest wprowadzony gdzieś pod sam licznik. Podłączyłem pompę po stacyjce, silnik pracuję w porządku lecz spadły obroty do 500 obr/min. Przekaźniki sterujące pompą są ok. Jeśli ktoś zna problem to proszę o pomoc jak to faktycznie ma być sterowane. Z góry dziękuję

    0 5
  • #2 12 Kwi 2008 10:04
    fructon
    Poziom 33  

    przekaznik sterujący pompą jest w dużej skrzynce obok akumulatora ,przekaznik uruchamia sygnał sterujacy z ecu zasilanie przekaznika jest z dużego bezpiecznika 30 amp w tej samej skrzynce nastepnie po drodze masz jeszcze bezpiecznik w kabinie i dalej to juz pompa

    0
  • #3 12 Kwi 2008 10:37
    marecekk
    Poziom 16  

    Dzięki za odpowiedź, czy miałbyś jakiś schemat tylko prawdziwy nie taki jak mój. Było by łatwiej szukać usterki.

    0
  • #5 13 Kwi 2008 14:34
    Jozef199
    Poziom 19  

    Mialem 2 przypadki ze byly ukryte wylaczniki pompy Klient posprzatal auto i juz nie odpalilo

    0
  • #6 28 Lis 2009 22:17
    zxcv4123
    Poziom 1  

    kolego mogłbys powiedziec w ktorym miejscu byly te wylaczniki?

    3