Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel corsa B 1.0i 1999r.IMMO

19 Apr 2008 20:43 10621 28
  • Level 19  
    mam błąd od imobilaizera brak sygnału i nie idzie tego błędu skasować,auto po przyjechaniu na parking było ok,ale po paru godzinach nie chciało zapalić.Sprawdziłem KTSem ale przy odpalaniu był dziwny odgłos silnika jakby głuchy sprawdziłem ciśnienie na cylindrach ,na 1 -10 bar, 2- 6bar, 3- 4bar,jest tam czujnik położenia wałka rozrządu jeśli coś będzie nie tak z rozrzadem(może być przestawiony) czy jest możliwy taki bład.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • VIP Meritorious for electroda.pl
    Kolego podaj proszę numer błędu, a co do kompresji, zdecydowanie masz przestawiony rozrząd i obawiam się,że jeśli był "dziwny odgłos z silnika" to głowica do zrobienia. Jeśli nie sklepało rowków pierścieni... może na rozruszniku do tego nie doszło...
  • Level 19  
    błąd P1502 Brak sygnału kręcone tylko na rozruszniku chodzi mi o ten błąd jeżeli jest przestawiony rozrząd czy taki błąd wyskoczy
  • VIP Meritorious for electroda.pl
    P1502 u mnie w opisie VAG to :
    obwód zwolnienia pompy paliwa - skrót do B+<MIL
  • Level 19  
    czyli na twoje będzie uwalona centralka od imo mam fejsika opel imo i za diabła nie moge się połączyć może nie obsługuje aut do 2000 r bo po łączyłem się tyle kasy i chyba lipa z tego fejsika a twierdził koleś że powinno łączyć.
  • Level 35  
    Sprawdź połączenie moduło immo ze sterownikiem silnika (immo przy stacyjce a do kompa silnika kabel niebiesko - czerwony) i zasilanie modułu immo. A immo blokuje wogóle ? Czy pompa paliwa + wtryskiwacze są wysterowywane ?

    A jak mierzyłeś to ciśnienie sprężania ? czy wykręcone były pozostałe świece i wciśniety pedał gazu ?
  • VIP Meritorious for electroda.pl
    Ups...chyba zmęczenie mnie dopadło, przepraszam, nie gniewaj się, nie chciałem Cięwprowadzić w błąd, masz rację, spojrzałem na Vag.. U Ciebie to nie rozpoznana centralka immo, zobacz czy ma zasilanie...Ale ten błąd nie ma prawa wyskoczyć przy usterce rozrządu.... On nie widzi centralki immo, tutaj bym szukał.
  • Level 19  
    koledzy ktsem w elektroniczna blokadę odjazdu mogę się połączyć i widzi ten błąd idzie go skasować ale po ponownym odpalaniu wyskakuje a fejsik opel imo moze się nie łaczyć z tym autem bo z tego co widze to szajs.Podczas przekręcenia zapłonu nie słyszę pompy paliwa, a ciśnienie sprawdzałe manometrem specjalnym do tego.
  • Level 19  
    jak to immo to pomoge(wywalić na stałe z komp.,jak padło immo mam taki na allegro wystawione z wyciągniętym pinem,albo od nowa zaprogramuje komp,immo,kluczyk)
    Pozdrawiam ARTI
  • Level 19  
    podaj numer aukcji z twoim urządzeniem do imo to zobacze,czy możesz zdradzic mi na PW jak dokładniej usunąć imo ze sterownika tak żeby był bez imo, byłbym wdzięczny.
  • Level 19  
    immo ununiesz jak masz programator do motoroli,uzadzenie to immo do opla z pinem(ciezko jest wyciagnac pin)-nr aukcji
    IMMO,IMMOBILIZER OPEL ,ORGINALNY KLUCZ I PIN (numer 343373946
  • Level 37  
    Co ty bredzisz, przeciez motronic M1.5.5 ( hybryda) więc co tam zamiącha programatorem do motoroli?
    Jedyne to może owym prog. odczytać security code z puszki immo.
    Techem zrobić test sygnału immo, mozliwe że trzeba na nowo przyuczyć centralkę.
  • Level 35  
    A ja się tu przy okazji zapytam, umie ktoś z tego ( z M1.5.5) wywalić immo ?
  • Level 19  
    sprawdziłem zasilanie dochodzi 12V do centralki immo lecz techem próbowałem się połączyć z imobilaizerem i nie połączyło.Chyba że inną wersja techa ja mam Tech2pl.
  • Level 36  
    To co nazywasz tech2pl to jedynie programik pseudo diagnostyczny którym jedynie odczytasz błędy i je pokasujesz . Nic tym sprzętem z immo nie zrobisz. Przestań szukać daj auto do fachowca bo nie odczytasz pinu z centralki immo nie dopasujesz puszki immo do sterownika silnika , nie dograsz kluczy ...
  • Level 35  
    Możesz ten sam fejsik co używałeś do "tech 2 na PC" spróbować użyc z programem ABCOM...
    A u ciebie pewnie immo leży albo gdzieś po drodze brak połączenia pomiędzy immo a sterownikiem.

    Najprościej daj sterownik komuś kto wywali immo.
  • Level 37  
    abcom nie robi inicjajci, bartek nie myl!
  • Level 35  
    Nie mówię że robi inicjację, jedyne co robi to odczytuje / kasuje usterki i pokazuje parametry. Noi zwykle się łączy jeżeli sgterownik żywy.

    Do bardziej poważnych kwestii niestety tylko prawdziwy TECH...
  • Level 36  
    Dostałeś dobrą radę więc posłuchaj bardziej doświadczonych kolegów to czy odczytasz usterki z immo czy nie niczego nie zmieni bo nie odczytasz pinu, to po pierwsze a po drugie nie dopasujesz sterownika do puszki immo . Potrafią to tylko 2 urządzenia prawdziwy TECH2 za 15000 i OP-COM za 3000PLN
  • Level 13  
    A kontrolka silnika Check to po właczeniu stacyjki świeci światłem ciągłym czy może miga?
  • Level 19  
    świeci się była spalona żaróweczka i wymieniłem jutro podłącze jeszcze pod ktsa i zobacze może uda się go ożywić.no i sprawdze ten przewód niebiesko czerwony od centralki immo do sterownika silnika na przewodzenie.
  • Level 19  
    Miga szybko a jak usuniesz immo to świeci na stałe,tech-em 2 polskim połączysz się z immo ,ale odczytasz tylko kody
  • Level 19  
    po kikudniowej naprawie przezemnie i przez mechanika było tak jak napisałem był przestawiony rozrząd po poprawnym ustawieniu, błąd wykasowałem auto szło odpalić.Niekiedy trzeba mieć sporo cierpliwości,a nie zaraz odsyłać do elektronika wywalić immo ze sterownika.TEMAT zamykam.Auto naprawione.