Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ardo A1000 problem z wirowaniem

andrzej_malec 28 Sep 2008 10:07 2557 21
  • #1
    andrzej_malec
    Level 11  
    pralka pierze normalnie tylko na jednym z programów ma wolne za wolne obroty wirowania co morze być kopnięte ?

    Morze
    jest szerokie i głębokie.
    Proszę poprawić treść wiadomości.
    <skryn>
  • #2
    schnauzerman
    Home appliances specialist
    Może utracił pojemność kondensator rozruchowy silnika.
  • #3
    pwmis
    Level 19  
    Jeżeli ogranicza prędkość wirowania tylko na jednym z programów to czy nie jest to program prania rzeczy delikatnych? (wtedy ogranicza, żeby ciuchy nie były pogniecione).
    Pozdrawiam
  • #4
    andrzej_malec
    Level 11  
    Kondensator podstawiałem inny jest dobry.
  • Helpful post
    #5
    Andrzej G
    Home appliances specialist
    Pewnie styki w programatorze niekontaktują.
  • #6
    User removed account
    Level 1  
  • #7
    nares
    Home appliances specialist
    skryn wrote:
    A jaki tam moduł siedzi?
    Bez tego, to możemy sobie gdybać...

    Pewnie DMPA10 H7...
  • #8
    User removed account
    Level 1  
  • #9
    waldek259
    Level 19  
    Właśnie nie pamiętam jaki ,ale właściciel może odczytać oznakowanie.Do WD-!000 ,TL-1000X wiem ,ale do A-1000 nie wiem,ale na pewno jest.
  • #10
    nares
    Home appliances specialist
    skryn wrote:

    Były jeszcze takie na TDA1085C, ale to zawsze można naprawić.
    Fajne czasy to były...

    Miały oznaczenie AR-..., ale raczej stosowane do WD. A czasy...rzeczywiście inna bajka :wink:
  • #11
    Andrzej G
    Home appliances specialist
    skryn wrote:

    No to go szlag trafił... :wink:
    Serio, tylko wymiana :D

    Dlaczego od razu wymiana? Jak procek nie jest martwy to resztę da się naprawić.
  • #12
    User removed account
    Level 1  
  • #13
    Andrzej G
    Home appliances specialist
    Miałem kilka przypadków "nie wchodzenia na obroty" pralek z modułami DMPA 10 i wystarczyło wymienić jeden z dwóch rezystorów w zasilaniu płytki 6,2 kΩ/5W. Na jednym sprawnym rezystorze wszystko działało oprócz prawidłowego wirowania.
  • #14
    User removed account
    Level 1  
  • #15
    nares
    Home appliances specialist
    Andrzej G wrote:
    Na jednym sprawnym rezystorze wszystko działało oprócz prawidłowego wirowania.

    Tu się z Tobą zgodzę - dziwne, ale prawdziwe, bowiem w niektórych przypadkach przy spaleniu jednego z rezystorów 6,2 - nie działa nic :|
    Przypadek braku wirowania z powodu uszkodzenia jednego z tych rezystorów, jeszcze nie był poruszany na forum i świadczy to o różnorodności objawów uszkodzeń w DMPA.
  • #16
    User removed account
    Level 1  
  • #17
    Andrzej G
    Home appliances specialist
    Nie wiem jakie pralki naprawiacie ale przez moje ręce przechodzi sporo sprzętu używanego z Niemiec i to co piszę to nie są bzdury wyssane z palca. Jak piszę że działały na jednym rezystorze 6,2 kΩ to tak było. Może na Polskę szły gorsze wersje modułów?
  • #18
    nares
    Home appliances specialist
    Andrzej G wrote:
    Nie wiem jakie pralki naprawiacie ale przez moje ręce przechodzi sporo sprzętu używanego z Niemiec i to co piszę to nie są bzdury wyssane z palca. Jak piszę że działały na jednym rezystorze 6,2 kΩ to tak było. Może na Polskę szły gorsze wersje modułów?

    Kolego... "bez nerw", gdybyś uważnie czytał, zauważył byś że wcześniej przyznałem Ci rację, bowiem taki przypadek miałem niespełna 2 tyg. temu.
    Jednakże jest to swego rodzaju kuriozum, ponieważ do tej pory miałem jedyny taki przypadek.
  • #19
    Andrzej G
    Home appliances specialist
    Ok! A ja wręcz przeciwnie. I dodam jeszcze, że dopóki procesor nie dostał zwarcia na zasilaniu(+5V) i nie odpaliło się z żadnych wyjść to udało mi się naprawić każdą sztukę.:D
  • #20
    nares
    Home appliances specialist
    Przy spaleniu jednego R, moduł pracuje na zaniżonym napięciu zasilania i być może wówczas wszystko zależy od jakości i sprawności elementów modułu, w szczególności chyba elektrolitów.
  • #21
    eeban
    Home appliances specialist
    Andrzej G wrote:
    Ok! A ja wręcz przeciwnie. I dodam jeszcze, że dopóki procesor nie dostał zwarcia na zasilaniu(+5V) i nie odpaliło się z żadnych wyjść to udało mi się naprawić każdą sztukę.:D


    Ardo A1000 problem z wirowaniem tylko pogratulować ja na cerowanie nie mam czasu

    może z 5 sztuk naprawiłem przez 8 lat i nie każdy :D jak w tej reklamie http://pl.youtube.com/watch?v=CewToN0nx1w
    jesli druk był odparowany moduł lądował w koszu >>szkoda czasu
    pyt .a ile szt kolega wskrzesił ?
  • #22
    andrzej_malec
    Level 11  
    ok. naprawione brak styku na kablach przy programatorze.