Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wysokie obroty Honda Civic 1.3 rok 1993

30 Wrz 2010 16:34 4579 9
  • Poziom 9  
    Witam mam problem z hondą. Honda postoji kilka godzin i gdy odpale i przejade ok. 100 metrów przy hamowaniu obroty rosną do ok. 4000/5000 i zaczyna wyć . pozniej jak dodam gazu jedzie normalnie i ma normalne obroty. Co może sie dziac. z góry dzieki za odpowiedzi ;]:cry:
  • Poziom 10  
    Może linka gazu się przycina?
  • Poziom 18  
    sprawdź szczelność serwo hamulcowego
  • Poziom 9  
    sprawdzali w warsztacie i jest ok. Filrt powietrza moze??( blaszki od filtra sa dwie wygiete i jest troche bródny). olej mi ucieka z glowicy ale niewiem czy to ma cos wspólnego?? :-)

    Dodano po 1 [godziny] 36 [minuty]:

    a moze sprzegło?? straszliwie skrzypi ??

    Dodano po 0 [sekundy]:

    a moze sprzegło?? straszliwie skrzypi ??
  • Poziom 18  
    a sprawdź czy ja wciskasz sprzęgło albo hamulec nie ciągnie linki gazu i nie otwiera przepustnicy
  • Poziom 9  
    sprawdzalem i nie ciągnie linki gazu. sprawdzalem tez linke gazu i jest tak lekko luzna. na zimnym silniku jak stoji samochód to tez są wysokie obroty tak ok. 3 tys. chwile pochodzi i spadają wiec co moze byc przyczyna?? :-(
  • Użytkownik usunął konto  
  • Poziom 1  
    sienka ,,, rozmawiałem z ludzmi co posiadaja hondy i powiedzieli mi ze ten typ tak ma ,,, i jak jest zimny to wyje....poczytaj głębiej na temat tego silnika... to jest ak seryjnie zrobione
  • Poziom 9  
    Witam! nie chce zakladac nowego tematu wiec chcialbym odkopac stary poniewaz mam ten sam problem. Przeczytalem kilkadziesiat postow i sprawdzilem juz chyba wszystko w mojej hondzie ale dalej nie chodzi jak powinna. Po odpaleniu obroty wzrastaja do ok 2 tys jakby ssanie po czasie spadaja do ok 1,5 tys jakby ssanie sie wylaczylo ale im silnik cieplejszy to obroty minimalnie rosna wraz z temp. Po sprawdzeniu bledow na sterowniku wyszlo 5 mrugniec czyli map sensor lub jego przewod podcisnienia(nr 21) sprawdzilem i u mnie przewod 21 jest zaslepiony. Auto posiada gaz i wczesniej wszystko bylo ok. Problem powstal po odblokowaniu drugiej przepustnicy( usuniecie ogranicznika). Probowalem regulowac obroty sruba znajdujaca sie za gaznikiem z plastikowym motylkiem ale krecenie jej w kazda strone nie daje zadnego efektu.