Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

expres aeg cafamosa cp 2500

tygrys12_2006 15 Kwi 2011 23:49 1964 3
  • #1 15 Kwi 2011 23:49
    tygrys12_2006
    Poziom 2  

    Witam jestem nowy i zielony jak posługiwac sie tym forum.Jak w temacie posiadam expres aeg cafamosa cp2500 od dwóch dni wystepuje problem naciskam włącznik moduł załącza przekazniki i po10s wyłącza sie.Po wyjeciu wtyczki z gniazdka i ponownym włączeniu znów 10s i expres gasnie.Czasami bywało tak ze podczas parzenia kawy w trakcie pracy młynka expres jakby przygasał.Sprawdziłem wszystkie styki połączenia przelutowałem modół i ten objaw ustał jednak dalej po właczeniu expres wyłącza sie po 10 sekundach.Bardzo prosze o pomoc przyzwyczaiłem sie do expresu i chciałbym go jeszcze uzywac
    dziekuje

    0 3
  • #2 16 Kwi 2011 14:58
    tygrys12_2006
    Poziom 2  

    ma ktos jakis pomysł co z tym sprzetem zrobic moze jakas wskazówka

    0
  • #3 22 Wrz 2011 14:38
    skali
    Poziom 18  

    Czy po włączeniu przyciskiem ekspres ten wykonuje proces ustawiania mechanizmu, czyli rozjeżdżanie na wyłączniki krańcowe i czy zaczyna grzać, czy wszystkie diody świecą prawidłowo, czy świeci jakaś czerwona dioda oprócz "power"?

    0
  • #4 16 Mar 2012 12:19
    skorpena
    Poziom 2  

    Mam identyczny problem jak kolega wyżej. Expres się załącza na 10s potem sam się wyłącza. W czasie tych 10s świecą wszystkie kontrolki zielone. Ta od podgrzewania mruga. Bojler się grzeje nie wykonuje procesu ustawiania mechanizmu, czyli nie rozjeżdża na wyłączniki krańcowe.
    Expres dostałem do naprawy był całkowicie ciemny, wymieniłem trafo 6V po tym ożył. Podejrzewam że coś jest źle ustawione bo wcześniej już ktoś grzebał.
    Jak załączę palcem jedną z krańcówek to silnik od ustawiania zaczyna pracować aż do zablokowania mechanizmu......

    0