Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

sterownik tech st-81 - włącza się dioda pompy co, ale pompa nie włącza się

4poczta 10 Oct 2011 22:28 5245 3
  • #1
    4poczta
    Level 9  
    witam,
    wczoraj okazało się, że w sterowniku wystąpił problem polegający na tym, że sterownik próbuje włączyć pompę c.o. zgodnie z zadanymi parametrami (kontrolka na sterowniku włącza się), ale pompa nie startuje. na pewno nie jest to wina pompy, bo przełączałem pompy co i cwu do gniazd co i cwu i każda pompa działa gdy jest podłączona do gniazda cwu, żadna pompa nie działa gdy jest podłączona do gniazda co.
    na forum i w necie nie mogę znaleźć podpowiedzi stąd ten post.
    dzięki.
  • #2
    opamp
    User under supervision
    Przekaźnik do wymiany.
  • #3
    4poczta
    Level 9  
    czy przekaźnik może umierać "na raty"? od wczoraj kiedy to pierwszy raz zauważyłem awarię, jeszcze dwa razy pompa podłączona do tego gniazda włączyła się, ale teraz już nie pracuje. podsumowując, nie wiem czy za jakiś czas znowu nie okaże się, że z jakiegoś powodu się włączy? stąd pytanie jak umiera przekaźnik, bo może gdzie indziej trzeba szukać przyczyny?
  • #4
    4poczta
    Level 9  
    sprawa rozwiązana.
    po sugestii serwisanta producenta, żeby zdjąc sterownik z kotła i sprawdzić czy wewnątrz dociśnięte są wszystkie wtyczki okazało się, że wtyczki są ok, ale na wyjściu gniazda pompy c.o. nie ma prądu. skłoniło mnie to do cofnięcia się z poszukiwaniami prądu na poprzednie łączenie i okazało się, że wszystkie śrubki dociskające kable fazy są luźne, a ten od pompy c.o. najbardziej. stąd pewnie objawy polegające na tym, że czasami pompa się załączała (przekaźnik jest sprawny). dociśnięcie śrubek mocujących kable bezpośrednio do sterownika i przekazujących zasilanie do gniazdek rozwiązało mój problem.
    pozdr.