Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 6 problem z radiem nie ma dźwięku !!

28ms82 03 Lis 2011 07:46 5385 4
  • #1 03 Lis 2011 07:46
    28ms82
    Poziom 8  

    Mam problem z Mazda 6, 2004 rok, diesel, 2.0, sportkombi. Mianowicie, któregoś dnia wsiadłam do samochodu i radio przestało grać. Panel wszystko wyświetla, jaka stacja w radiu itp, ale nie ma głosu. Nie ma również dźwięku przy odtwarzaniu płyt. Sprawdzone zostały już bezpieczniki, ale to nie to, co może być przyczyną? Byłam już u kilku mechaników ale nie bardzo wiedzą co mi powiedzieć, bo też nie mają pojęcia.

    2 4
  • #2 03 Lis 2011 08:18
    opamp
    Użytkownik obserwowany

    To pojedź do elektroników to będę wiedzieć na pewno:)

    0
  • #3 03 Lis 2011 08:24
    28ms82
    Poziom 8  

    Byłam już u trzech, jeden twierdzi, żeby rozebrać pół samochodu i postprawdzać wszystko, inny twierdzi że to może końcówka mocy, ale potrzebne sa schematy elektryczne żeby wiedzieć, gdzie "wejść", kolejny "magik" chce otworzyć cały panel, ale mówi, że to metoda prób i błędów bo nie jeste pewnien co to może być :(

    0
  • #4 03 Lis 2011 12:34
    opamp
    Użytkownik obserwowany

    1. Rozebrać konsole.
    2. Dostać się do kostek radia i sprawdź głośniki i czy końcówka nie ma zawarcia na kanale i nie ma tu wiele filozofii nie szukaj u mechaników których elektronika to podłączenie kostek a bardziej serwis RTV jak są kompetentni ludzie z pasją! to zrobią ci pod warunkiem dostępności części.
    PS: Dla wielu serwis to jest dziwne ale 20$ kosztuje przesyłka z chin do polski jak nie ma części na rynku.

    1
  • #5 03 Lis 2011 13:05
    28ms82
    Poziom 8  

    Hm. Dzięki za porady, na pewno spróbuje, oby zadziałało. Samochód mam dopiero od 2 m-cy, więc tym bardziej mnie to martwi (żałuje że z niemiec, nie od polaka)...

    0