Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

system przycina co 5 min logi gmer otl smart malware

vandrad 03 Feb 2012 10:31 1698 12
Wago
  • #1
    vandrad
    Level 10  
    Witam, mam nastepujacy problem system przycina co okolo 5 min , myszka mozna ruszac jednak pojawia sie znak ze komputer "mysli" przeskanowany programami antywirusowymi cos tam znalazl ale nadal przycina ponizej zamieszczam logi. Rejestr oraz cookie itd kasowane na biezaco programem ccleaner

    Specyfikacja techniczna

    Asus G73JW
    :: Procesor
    Intel Core i7 720QM 1.6 GHz @ 1.85 GHz
    :: Chipset
    Intel HM55 Express Chipset
    :: Pamięć
    12288 MB, DDR3-1333
    :: Karta grafiki
    NVIDIA GeForce GTX 460M - 1536 MB, rdzeń: 675 MHz, pamięć: 1250 MHz, GDDR5, 259.12
    :: Matryca
    17.3 cali 16:9, 1920x1080 pikseli, Hannstar HSD173PUW1, podświetlanie diodami LED, refleksująca: tak
    :: Dysk twardy
    Seagate ST95005620AS, 500GB 7200obr/min dwa dyski hybrydowe po 500 GB każdy
    :: Karta dźwiękowa
    Realtek ALC269 @ Intel Ibex Peak PCH
    :: Złącza
    3 USB 2.0, 1 USB 3.0, 1 VGA/D-Sub, 1 HDMI, 1 blokada Kensingtona, gniazda audio: wejście mikrofonowe, wyjście słuchawkowe, czytnik kart: 8 w 1,
    :: Łączność
    Atheros AR8131 PCI-E Gigabit Ethernet Controller (10MBit), Atheros AR9002WB-1NG Wireless Network Adapter (bgn), 2.1 Bluetooth
    :: Napęd optyczny
    HL-DT-ST BDDVDRW CT21N
    :: Gabaryty
    wysokość x szerokość x głębokość (mm): 57 x 415 x 320
    :: Waga
    4.01 kg zasilacz: 0.88 kg
    :: Akumulator
    75 Wh litowo-jonowy, 8 ogniw, 5200 mAh

    w specyfikacji jest blad mam 8gb ramu ale mysle ze to nic nie zmienia

    system windows 7 profesional

    system przycina co 5 min logi gmer otl smart malware

    niestety log gmer'a sie nie chce zaladowac ma 18 mb moge wrzucic na rapida.


    Dodam jeszcze ze od jakichs 2 miesiecy czasami komp sie zawiesza wentylator od procesora wchodzi na maxymalne obroty system i wentylator na maksymalnych obrotach powisi z 30 s i komp sie wylacza

    pozdrawiam i dziekuje za pomoc


    Racz "doszlifować" pisownię (nie o znakach diakrytycznych mowa). [M]

    troche pozmienialem mam nadzieje ze o to chodzilo
  • Wago
  • #2
    prlunitra
    Level 16  
    Hmmm... Sprawdź podczas pracy normalnej jakie masz zużycie procesora wtedy. Znajdziesz to w menadżer zadań. Komenda [Ctrl]+[Alt]+[Delete] I wejdź w zakładkę wydajność. i napisz jakie masz zużycie procesora. Norma w jakiej powinno jego zużyci się trzymać to 0%-10% jeżeli jest powyżej powyłączaj niepotrzebne procesy takie jak: Gadu-Gadu, uTorrent lub inne z których nie używasz a się automatycznie włączają.

    Następne:
    Wpisz w wyszukaj ,,msconfig" i kliknij enter.
    Ukaże się takie coś:
    system przycina co 5 min logi gmer otl smart malware
    i wejdź w tą zakładkę która jest zaznaczona tym kółeczkiem czerwonym.
    Odhacz niepotrzebne programy (OPRÓCZ TYCH WAŻNYCH DLA SYSTEMU!!) kliknij zastosuj a następnie zamknij. Uruchom ponownie komputer i napisz jakie jest zużycie procesora.
    Jeżeli opadło to jesteśmy na dobrym tropie, jeżeli nie musisz się zastanowić od kiedy ci się tak zaczęło robić i zobaczyć co wtedy ściągałeś, czasami może się okazać tak że nawet o tym nie wiesz, a przy ściąganiu zabierzesz ze sobą wirusa który zżera bardzo dużą ilość zużycia procesora. Ja tak miałem i się z tego jakoś wyratowałem.
  • Wago
  • #3
    vandrad
    Level 10  
    Problem polega własnie na tym ze zuzycie procesora nie przekracza 5% standartem jest 1-2% a jak podskoczy to do 5-6%
  • #4
    prlunitra
    Level 16  
    to w takim razie może to też być karta graficzna. Jeżeli jest już na wykończeniu to może być właśnie taki problem jak działa karta graficzna jak działa cały komp. Po prostu kata graficzna nie wyrabia z przesyłaniem informacji i na granicy wytrzymałości wysyła informacje o tym Procesorowi a procesor wyłącza komputer. Jak u nie była stara karta graficzna to nawet gry nie mógł włączyć (była na wyczerpaniu) a jak kupiłem nową to od razu komp zaczął szybciej chodzić a właściwie informacje na monitorze :)
  • #5
    vandrad
    Level 10  
    raczej nie ma takiej mozliwosci caly czas glownym problemem jest przycinanie kompa co powiedzmy 5 min a wtedy procesor nie wariuje pozatym komp ma pol roku a az tak go nie cisne zebym mial karte uszkodzic no chyba ze jakas wada fabryczna
  • #6
    prlunitra
    Level 16  
    No to jak nie procesor jak nie karta graficzna (bardziej by była winna) no to jedynym sposobem jest dać komputer do serwisu. Ale ja bym jeszcze poczekał jak ktoś inny odpisze na tym forum. Te rzeczy które wymieniłem mogły być podejrzane, ale jak z nimi jest wszystko ok to musisz poczekać jak się tutaj odezwie prawdziwy fachowiec. Polecił bym ci jeszcze abyś zrobił Defragmentacje dysku.
  • #7
    vandrad
    Level 10  
    defragmentacja odpalona ale martwia mnie wpisy ze smarta podswietlone na zolto
  • #8
    prlunitra
    Level 16  
    vandrad wrote:
    wpisy ze smarta podswietlone na zolto
    Możesz wyjaśnić??
  • #9
    elektro94
    Level 21  
    Usuń to, co co wykrył MBAM. Daj nowy log z OTL. Poczytaj o programie MHDD lub Victoria i wykonaj remapowanie (wszystkie dane z dysku, które potrzebujesz przenieś gdzieś indziej).
  • #10
    vandrad
    Level 10  
    to co wykryl malware juz usuniete ale pozatym ze szybciej sie komp wlacza to na problem z tematu wplywu to nie mialo a w zalaczniku nowy skan z OTL. Komp jest jeszcze na gwarancji i czytalem ze w takim wypadku nie warto nic grzebac tylko oddac na gwarancje jesli to rzeczywiscie to.Nie wspomnialem ze hd tune pro wykryl mi 2 bad sectory na dysku na ktorym jest system
  • #11
    Kolobos
    IT specialist
    Nie ma sensu sprawdzac logow, skoro masz uszkodzony dysk. Oddaj dysk na gwarancje.
  • #12
    vandrad
    Level 10  
    No Wlasnie nikt nie napisał czy to wina dysku czy czegoś innego czyli mam rozumieć ze to co pokazał smart oznacza ze jest dysk nadaje sie do naprawy lub wymiany na nowy