Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra b nie działająca pompka od spryskiwaczy

08 Lut 2012 22:03 10880 4
  • Poziom 10  
    Witam tak jak w temacie pompka mi nie podaje płynu na szyby czym może to być spowodowane czy jest jakiś może bezpiecznik odpowiadający za to , sprawdzałem ale jest tylko od wycieraczek. jak naciskam to wycieraczki się włączają a jej w ogóle nie słychać tak jak by nie działała , płyn jest w stanie ciekłym zimowy tak że nie zamarzło choć wydaję mi się że mogło ponieważ zanim zmieniłem na zimowy miałem letni i były mrozy więc zamarzło i odmroziłem to czajnikiem gorącej wody wypryskałem wszystko i uzupełniłem dopiero zimowym i było dobrze ale dawno od tamtej pory go nie używałem i gdy chciałem użyć teraz to nie działa być może jakieś znikome ilości tej wody zostały w pompce no nie wiem ale pryskałem tym zimowym też kilkanaście razy po tej operacji .
  • Pomocny post
    Poziom 17  
    Bezpiecznik do pompki ten sam co do silniczka wycieraczek.Pompka jest za lewym przednim nadkolem.Skręć kołami max.w prawo,odkręć przednią część nadkola i masz tam pompkę spryskiwacza.
  • Pomocny post

    Moderator Zabezpieczeń Pojazdów
    Zmierz miernikiem lub sprawdź zwykłą żarówką, czy na przewodach dochodzących do silnika pompki w chwili włączenia spryskiwacza pojawia się napięcie.
    Jeżeli brak, to pozostaje szukać przyczyny.
    Jeżeli jest , to albo uszkodzony silnik pompki (sprawdź podłączając 12V), albo "płyn zimowy z promocji" .
  • Poziom 10  
    no czy z promocji to zgadłeś tak i to też może dlatego. był niby do -22 a zakładając ich statystyki to mógł być do -15 a było - 28 hehe. no zobaczę ten bezpiecznik ale tam jest dostęp niech to szlak już raz tam rozbierałem bo kleiłem zbiorniczek , i przy okazji te przewody , bo do wiosny nie chce mi się czekać już raz tak miałem poprzedniej zimy to jak była odwilż to i pompka zadziałała hehe .
  • Poziom 10  
    i po kłopocie , czajnik gorącej wody do zbiorniczka i po ok 10 min puściło i działa od nowa . :D