Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

3310 komputer. Oxygen Phone Manager 2.2.2 nie chce wykryć telefonu.

RobinXP 01 Lut 2005 01:03 827 8
  • #1 01 Lut 2005 01:03
    RobinXP
    Poziom 15  

    Witam ma problem moją nokie 3310 nieche wykryć porgram Oxygen Phone Manager 2.2.2 mozę to jest wina modyfikowanego softu powiem jeszcze że mam kabel na com 1

    0 8
  • #2 01 Lut 2005 01:09
    przemrtv
    Poziom 22  

    Też miałem taki problem okazało się że nie było dobrego styku z baterią. Napewno masz kabel gdzie bateria jest mocowana trochę pod kątem wtedy styki nie zawsze dobrze łączą

    0
  • #3 01 Lut 2005 14:23
    jarma_legia
    Poziom 14  

    Może jak oderwiesz tą osłone z gombki to będzie działało bo ja tak miałem ze jak była ta osłona to nie chciało łaczyć ale jak to wyrwałem to już jest OK

    0
  • #4 02 Lut 2005 23:45
    morgan_exe
    Spec od GSM

    Sorry - wy pchacie ta koncówke z gąbka zabezpieczajacą? Jak tak to respect ehheheheh :)

    0
  • #5 03 Lut 2005 00:40
    stanek24
    Poziom 13  

    :) Ale się uśmiałem. Z tą gąbką zabezpieczającą to nawt chyba się nie da włożyć, ale nie próbowałem.

    A tak poważnie to działaj w win98 bo XP trudno jest zmusić do komunikacji z telefonem. Sprawdź też czy jest komunikacja w innych programach np: Logo Menager. Skorzystaj z programu który zamieścił karizmo jest całkiem niezły.
    Zajrzyj tutaj: http://www.gsm-support.net/shop/page.php/beforestart.inc/_83/pl/index.html[/quote]

    0
  • #6 03 Lut 2005 01:01
    Pi-Vo
    Poziom 37  

    Ja na XP nie mam problemów z mbusem ,fbusem i nawet flasherem.Co prawda mam zainstalowany Port IO do flashera ale nic to nie ma wspólnego z mbusem który chodzi na COM i na XP nie powinno byc żadnych problemów.Nie jest to wina modyfikowanego softu ,na różnych próbowałem i jest ok.A z tym kontaktowaniem baterii po podłączeniu złącza pod baterię to prawda.Naszarpałem sie wiele razy z tym w telefonach które mają takie złącze ,jest ilka modeli które to mają.

    0
  • #7 03 Lut 2005 07:43
    lackyluck
    Poziom 21  

    zgadzam się z Pi-Vo, wszystko robię na xp, nawet bez żadnych user portów, mam home edition ale nie nażekam....

    0
  • #8 03 Lut 2005 09:24
    Pi-Vo
    Poziom 37  

    Ja user port zainstalowałem z innego powodu ,mianowicie LCD podłaczony pod LPT nie działał bez niego.Być może flasher by działał ale na forum ludzie pisali że mieli czasami problemy na XP z flasherem i user prot pomagał.

    0
  • #9 10 Lut 2005 22:35
    piteq
    Poziom 10  

    Zdecydowanie problem - rozwiąże usunięcie gąbki zabezpieczającej piny
    Oxygen zacznie działać pod WinXP :cunning:

    0