Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pompa grundfos ups25-40 - objawy niesprawności

07 Sty 2013 09:09 2982 7
  • Poziom 10  
    witam .pompa używana od 2000r. czy ona może być już wyeksploatowana trzy biegi każdy sprawny, wirnik trudno zatrzymać.przy pracującej pompie gdy odkręcę odpowietrzenie przy obojętnie którym grzejniku na parterze to woda lekko ścieka obojętnie na którym biegu,na piętrze jeden grzejnik a tam w ogóle nic nie cieknie przy odpowietrzaniu, grzejnik zimny.za małe ciśnienie,wcześniej było dobrze.obieg otwarty.co może być przyczyną?
  • Poziom 41  
    color napisał:
    na piętrze jeden grzejnik a tam w ogóle nic nie cieknie przy odpowietrzaniu,
    A może za niski poziom wody w instalacji?Sprawdziłeś? Kiedy ostatnio uzupełniałeś wodę w instalacji?Czy ta instalacja może pracować bez pompki?
  • Poziom 10  
    poziom jest ponad 0,5m nad najwyższym punktem grzejnika

    Dodano po 3 [minuty]:

    instalacja wykonana w 2000r z pp i założona pompa
  • Poziom 10  
    Wirnik może chodzić dobrze , tylko nie wiadomo czy turbunka na osi nie jest wyrobiona i stoi sobie w miejscu , masz u siebie zawór trójdrogowy przy pompie ?
  • Poziom 41  
    Jeśli -
    color napisał:
    poziom jest ponad 0,5m nad najwyższym punktem grzejnika


    To dlaczego
    color napisał:
    na piętrze jeden grzejnik a tam w ogóle nic nie cieknie przy odpowietrzaniu
    Pytałem też czy jest możliwa praca co bez pompki,ale -
    color napisał:
    instalacja wykonana w 2000r z pp

    podejrzewam ,że nie.
    To jeszcze dla pewności spytam, gdzie jest usytuowane naczynie wzbiorcze?
  • Poziom 10  
    gdy odkręcę odpowietrzenie na pompie i przycisnę tam palcem to czuję jak wirnik przeskakuje po paznokciu. bez pompy 10min i zaczyna szumieć-czyli nie da rady bez pompy. grzejnik ma 160x60wys gdy dołączę go do instalacji i odkręcę zasilanie i powrót i spróbuję odpowietrzać to jest cisza.gdy zdejmę grzejnik odkręcę powrót i zasilanie to nic nie wypływa gdy wyłączę pompę to wypływa z zasilania i powrotu-obniża się poziom w zbiorniku wyrównawczym

    Dodano po 2 [minuty]:

    naczynie wzbiorcze usytuowane jest na piętrze nad piecem, ok10m od tego grzejnika

    Dodano po 32 [minuty]:

    wyjaśniło się.pompa wtłacza wodę do pieca ,nad piecem woda rozdziela się na grzejniki i wężownicę-trójnik gdy zakręcę wodę w kierunku wężownicy to tak się dzieje jak opisałem ,gdy odkręcę wodę do wężownicy to zasilanie na ten grzejnik jest dobre,jest ciśnienie na zasilaniu nie wiem dlaczego tak się dzieje.dziękuję Wam za porady pozdrawiam.
  • Poziom 41  
    Odpowietrzanie grzejników powinno się robić,na wyłączonej pompie, a jeszcze lepiej na zimnej instalacji. Wtedy woda "nie rusza się" a powietrze zbiera się w górze grzejników(jeśli jest w instalacji).
    Jeśli w instalacji,obok pompki jest zamontowany filtr,to można by sprawdzić,czy jest czysty.
  • Poziom 10  
    odpowietrzałem grzejnik przy zamkniętym odpływie pompa pracowała, uzupełniałem wodę w zbiorniku wzbiorczym, po czym odkręciłem odpływ i grzeje.

    Dodano po 4 [minuty]:

    filtra nie mam przy pompce,odnośnie nieruszania się wody to racja.dzięki