Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wieża panasonic SA-AK770 - po włączeniu pojawia się powitanie po czym gaśnie

piotreksz01 02 Kwi 2013 17:20 1359 3
  • #1 02 Kwi 2013 17:20
    piotreksz01
    Poziom 8  

    witam po wlaczeniu zasilania pojawia się powitanie i po chwili wieża się wyłącza i nie można jej już włączyć po odczekaniu paru minut dzieje się tak samo postanowiłem poprawić luty na zasilaczu i wieża teraz w ogóle się nie włącza nic nie wyświetla. Czy ktoś może mi powiedziec co może być przyczyną? Jeżeli ktoś ma schemat będę bardzo wdzięczny.

    Brak wyników pomiarów.
    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.
    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.

  • #3 03 Kwi 2013 12:47
    piotreksz01
    Poziom 8  

    wielkie dzięki

  • #4 19 Lut 2015 07:31
    hp 650 laptop
    Poziom 2  

    Mam takie pytanie gdzie można kupić wieże panasonic sa ak770 proszę o pomoc

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo