Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PU-2295A Radio Xsara picasso - Po odpaleniu auta przestaje krecić płytą.

komandorbajkal 16 Maj 2013 20:01 2058 7
  • #1 16 Maj 2013 20:01
    komandorbajkal
    Poziom 8  

    Witam
    Mam taki problem z tym radiem gdy odpalam auto przestaje się kręcic płyta w napędzie. Gdy auto nie jest odpalone radio normalnie czyta płyty. Raz na milon prób przy zapalonym slniku załapie i działa. Co może być nie tak?

    0 7
  • #2 16 Maj 2013 20:24
    ziombekk1998
    Poziom 13  

    Na przeczytanie nasuneła mi się myśl, że coś może być nie tak z napięciami. Sprawdź też czy kable są podłączone prawidłowo ale skoro działa na wyłączonym no to kable są dobrze podłaczone ale sprawdzić nie zaszkodzi.

    1
  • #3 16 Maj 2013 20:26
    komandorbajkal
    Poziom 8  

    Kable są połączone prawidłowo. Napięcie sprawdzone i też jest ok.
    Zgaszony 12,59
    Odpalony 14,52
    Obciążony 14,40

    0
  • #4 01 Lis 2013 16:29
    AraSs16
    Poziom 10  

    Odświeżę temat ponieważ mam identyczny problem w tym samym aucie, jakiejś propozycje?

    0
  • #5 02 Lis 2013 16:04
    SZYMON BYDGOSZCZ
    Poziom 35  

    Na początek laser do czyszczenia .

    0
  • #6 02 Lis 2013 17:53
    AraSs16
    Poziom 10  

    czyściłem laser i całe radio (nie było strasznie zakurzone).

    0
  • #7 03 Lis 2013 07:24
    SZYMON BYDGOSZCZ
    Poziom 35  

    8V stabilne na zasilenie mech. CD ?

    0
  • #8 03 Lis 2013 10:02
    AraSs16
    Poziom 10  

    Nie sprawdzałem tego, ale ładowanie mam ok (14.2V), dobrą masę + 2 plusy i nic nie ginie po odpaleniu silnika.

    0
  Szukaj w 5mln produktów