Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sagemcom DSI87 CPL - Zakłócenia obrazu kilkanaście minut po włączeniu

04 Mar 2014 23:30 2100 3
  • Poziom 2  
    Witam,
    Zakładam nowy temat bo "googlowanie" ani przeszukiwanie forum nie przyniosło efektu.
    Posiadam dekoder Sagemcom DSI87 CPL w NC+, czasza anteny standardowa (taka z nadrukiem Cyfra+), niestety nie wiem dokładnie jaka to średnica...
    Instalacja zamontowana przez fachowca, siła i jakość sygnału po 75%.
    Konwerter obsługuje dwa telewizory (nie znam fachowej nazwy takiego typu konwertetów)
    Oprogramowanie zaktualizowane do najnowszej wersji.

    Nie wiem czy podałem dość precyzyjnie wszystkie szczegóły, mam nadzieję, że tak.

    Problem jest dość dziwny - mianowicie programy zacinają się (obraz albo "pokratkowany" albo zatrzymujący się przy normalnym dźwięku). I nie bylo by w tym nic szczególnego, gdyby nie fakt, że taka sytuacja trwa ok. 15-20 minut. Później dekoder "rozgrzewa się" i programy (SD jak i HD) można oglądać już prawie bez zarzutów. Jedynie po zmianie kanału następuje chwilowe zacięcie i później już normalnie.
    Co ciekawsze, po włączeniu dekodera bieżący kanał działa normalnie. Dopiero po zmianie na inny następuje w/w problem.
    Próbowałem już powrotu do ustawień fabrycznych, resetów, wyciągania i wkładania karty i tym podobnych "idiotentechnik".
    Jak już pisałem, konwerter obsługuje dwa dekodery i na drugim wszystko gra, nie ma śladu.

    Proszę o radę, z góry dziękuję.
  • Użytkownik usunął konto  
  • Poziom 2  
    :D

    Było by to idealne rozwiązanie gdyby nie fakt, że drugi dekoder ma osobną kartę abonencką i jest używany. Więc odpada.
  • Użytkownik usunął konto