Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Spadek prędkości internetu

25 Sie 2014 13:39 1473 3
  • Poziom 7  
    Sprzęt:
    Router Tp-Link MR3420(Do 300Mbps, 2,4GHz)
    Modem Huawei 3272
    Internet:Play LTE, zasięg HSPA+

    Wireless Radio: Enable
    Name (SSID): --------
    Mode: 11bgn mixed
    Channel Width: Automatic
    Channel: Auto (Current channel 7)
    Max Tx Rate: 300Mbps
    MAC Address: -----
    WDS Status: Disable

    Enable Wireless Router Radio
    Enable SSID Broadcast

    WDS Bridging- opcja wyłączona

    Mode 11bgn only

    Channel Width: auto
    Channel: auto

    Transmit Power:
    Beacon Interval : (40-1000)
    RTS Threshold: (256-2346)
    Fragmentation Threshold: (256-2346)
    DTIM Interval: (1-255)
    Enable WMM
    Enable Short GI
    AP Isolation- opcja wyłączona

    The router provides four Internet access mode for you to choose:
    Włączone 3G/4G Only - Only use 3G/4G as the access to the Internet.
    off 3G/4G Preferred - Use 3G/4G as the primary access, WAN as a backup.
    off WAN Preferred - Use WAN as the primary access, 3G/4G as a backup.
    off WAN Only - Only use WAN as the access to the Internet.

    Internet na samym modemie osiąga prędkość koło 7Mb/s.
    Po podłączeniu modemu do router'a prędkość momentalnie maleje w granicach 0,5-1,9Mb/s.

    Co mogę zrobić w takiej sytuacji?
    Zdjąć jakąś blokadę? Zmienić częstotliwość na jakiej pracuje? Zmienić tryb pracy? Jakoś dostosować konfiguracje?
  • Pomocny post
    Pomocny dla użytkowników
    Dzemik25 napisał:
    Egress Bandwidth: 512 Kbps
    Ingress Bandwidth: 2048 Kbps

    Masz założoną blokadę do 0,5 Mb/s dla ruchu wychodzącego i 2Mb/s dla przychodzącego. Zmień to w konfiguracji "Bandwidth Control". Odznacz "Enable Bandwidth Control" po prostu.
  • Poziom 7  
    Czy prócz tego jakoś mogę zwiększyć zasięg routera, przepływ internetu na lepszy lub ogólnie mogę dzięki konfiguracji routera jakoś sobie ułatwić życie?

    EDIT. Jednak opcja blokady nie była oznaczona jako Enable, czyli była wyłączona.

    Problem istnieje dalej, co robić?
  • Poziom 7  
    Czy nikt nie jest w stanie mi pomóc?