Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skuter peugeot sv 50 - gdzie znaleźć moduł zapłonu

06 Lip 2015 21:06 1953 6
  • Poziom 11  
    Witam. Gdzie mogę odnaleźć w skuterze peugeot sv50 moduł zapłonu? Przeszukałem sieć, forum i nie znalazłem nic na ten temat. Ogólnie robię renowację owego skutera, lakierniczą i częściowo mechaniczną i nie mogę po rozebraniu plastików itp. nigdzie tego modułu zlokalizować. Jest możliwe że może go wcale nie być ? Bardzo proszę o wskazówki w tym temacie.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Poziom 35  
    Nie wiem jak jest w Twoim skuterze, ale wydaje mi się, że masz tzw. "cewkomoduł ". Szukaj go przy kablu WN (chyba, że ktoś go podp...., ale wówczas powinny pozostać kabelki z konektorkami). Zwykle jest on montowany na ramie pojazdu, w pobliżu silnika.
  • Pomocny post
    Poziom 27  
    W SV moduł powinien być w okolicy tylnej lampy (zielone lub białe złącze na 6 pin, moduł czarny o wymiarach 6x 3cm).
  • Poziom 11  
    Witam ponownie. Jest ten moduł :) faktycznie nad lampą. Znalazłem go przy okazji awarii kolejnej.
    Jeśli mogę podczepić kolejny problem z tym skuterem pod ten post, to problem jest następujący. 2 dni temu skuter odpalił normalnie, za 5 minut nie działało nic. Szybkie sprawdzenie, akumulator daje prąd jaki powinien, ale dalej nic. Oglądałem przewody po kolei i w okolicy ramy z prawej strony idą 3 żółte kable które są połączone z kolejnym prostopadle idącym żółtym w kierunku jakby instalacji przedniej skutera, połączenie ich było jakby po zwarciu, czarne. Rozciąłem całość i po kawałku rozbierałem izolację i kruszą się te przewody. Może wie ktoś od czego one są? Czy mają związek z brakiem prądu w skuterze?
  • Poziom 11  
    Witam. Może ma Ktoś dostęp do schematu instalacji peugeota sv 50?
  • Poziom 11  
    Witam ponownie. Problem ze skuterem mam nadal. Podłączyłem, niby działający stycznik rozrusznika do kostki i zero reakcji. Kupiłem kilka części do skuterka i w nich był stycznik, ale z bolcami tylko do przewodów czerwonych. Zaryzykowałem i podpiąłem pod jeden kabel masy (świateł i dyszy elektrycznej gaźnika) i w drugi kabelek wpiąłem fioletowy (chyba czujnik hamulca lewego) i w tym przypadku tylko świeci lampa i rozrusznik kręci jak zewrę fioletowy z oboma czerwonymi kablami. Stacyjka nie reaguje kompletnie. Ma Ktoś pomysł na rozwiązanie dylematu? Chcę go doprowadzić do ładu, ale nie odpala jak na razie...
  • Poziom 11  
    Witam. Problem został w końcu rozwiązany. Uszkodzeniu uległa wiązka elektryczna w skuterze. Po jej wymianie skuter odpala. Temat do zamknięcia.